» Ubuntu » Paquets

Error

two or more packages specified (libredstone-xmlrpc-java precise)