» Ubuntu » Paquets

Error

two or more packages specified (libtelepathy-qt4-farstream2 precise)