» Ubuntu » Paquets

Error

two or more packages specified (libtemplate-plugin-javascript-perl precise)