» Ubuntu » Paquets

Error

two or more packages specified (libusb-1.0-0-udeb precise)