» Ubuntu » Paquets

Error

two or more packages specified (libxdg-basedir-dev precise)