» Ubuntu » Paquets

Error

two or more packages specified (ruby-locale-rails precise)