» Ubuntu » Paquets

Error

two or more packages specified (texlive-metapost-doc precise)