» Ubuntu » Paquets

Error

two or more packages specified (xgalaga++ precise)