» Ubuntu » Paquets

Error

two or more packages specified (cobertura-maven-plugin precise)