» Ubuntu » Paquets

Error

two or more packages specified (glpk-java precise)