» Ubuntu » Paquets

Error

two or more packages specified (swt-paperclips precise)