» Ubuntu » Paquets

Error

two or more packages specified (maven-jar-plugin precise)