» Ubuntu » Paquets

Error

two or more packages specified (maven-resources-plugin precise)