» Ubuntu » Paquets

Error

two or more packages specified (libpe-rules2-dev trusty-updates)