» Ubuntu » Paquets

Error

two or more packages specified (gcc-arm-linux-gnueabi trusty)