» Ubuntu » Paquets

Error

two or more packages specified (libghc-bloomfilter-dev trusty)