» Ubuntu » Paquets

Error

two or more packages specified (pyxplot-doc trusty)