» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-4.2.0-21-generic wily-updates)