» Ubuntu » Paquets » xenial (16.04LTS) » misc » libatk-adaptor
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Paquet source : at-spi2-atk  ]

Paquet : libatk-adaptor (2.18.1-2ubuntu1)

Liens pour libatk-adaptor

Screenshot

Ressources Ubuntu :

Télécharger le paquet source at-spi2-atk :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

AT-SPI 2 toolkit bridge

Autres paquets associés à libatk-adaptor

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libatk-bridge2.0-0 (>= 2.5.3)
    AT-SPI 2 toolkit bridge - shared library
  • dep: libc6 (>= 2.2.5)
    GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libgail-common
    GNOME Accessibility Implementation Library -- common modules
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines

Télécharger libatk-adaptor

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 10,7 ko49,0 ko [liste des fichiers]