» Ubuntu » Packages

Error

two or more packages specified (libjsoncpp-dev groovy)