» Ubuntu » Packages

Error

two or more packages specified (g++-7-mips64el-linux-gnuabi64 cosmic-updates)