» Ubuntu » Packages

Error

two or more packages specified (dbus-session-bus cosmic)