» Ubuntu » Packages

Error

two or more packages specified (gccgo-4.8-multilib cosmic)