» Ubuntu » Packages

Error

two or more packages specified (gobjc++-4.8-multilib cosmic)