» Ubuntu » Packages

Error

two or more packages specified (lib32gfortran-4.8-dev cosmic)