» Ubuntu » Packages

Error

two or more packages specified (libgcc-4.8-dev cosmic)