» Ubuntu » Packages » cosmic (18.10) » virtual » libghc-transformers-compat-prof-0.5.1.4-e0e54
cosmic  ]

Virtual Package: libghc-transformers-compat-prof-0.5.1.4-e0e54

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-transformers-compat-prof-0.5.1.4-e0e54

libghc-transformers-compat-prof
small compatibility shim for older versions of transformers.; profiling libraries