» Ubuntu » Packages

Error

two or more packages specified (libobjc-4.8-dev cosmic)