» Ubuntu » Packages

Error

two or more packages specified (libphobos-4.8-dev cosmic)