» Ubuntu » Packages

Error

two or more packages specified (libx32objc-4.8-dev cosmic)