» Ubuntu » Packages

Error

two or more packages specified (libwxgtk3.0-dev disco)