» Ubuntu » Packages » bionic-updates » Source » libs

Source Packages in "bionic-updates", Subsection libs

adplug (2.2.1+dfsg3-1~build0.18.04.1) [universe]
android-platform-external-boringssl (8.1.0+r23-2~18.04) [universe]
c3p0 (0.9.1.2-9+deb8u1build0.18.04.1) [universe]
cairo (1.15.10-2ubuntu0.1)
cogl (1.22.2-3ubuntu1)
confuse (3.2.1+dfsg-4ubuntu0.1) [universe]
db5.3 (5.3.28-13.1ubuntu1.1)
dpdk (17.11.9-0ubuntu18.04.2)
elfutils (0.170-0.4ubuntu0.1)
freetds (1.00.82-2ubuntu0.1)
geocode-glib (3.25.4.1-4ubuntu0.18.04.1)
giflib (5.1.4-2ubuntu0.1)
glib-networking (2.56.0-1ubuntu0.1)
glib2.0 (2.56.4-0ubuntu0.18.04.6)
glibc (2.27-3ubuntu1.2)
gnutls28 (3.5.18-1ubuntu1.4)
gst-libav1.0 (1.14.5-0ubuntu1~18.04.1) [universe]
gst-plugins-bad1.0 (1.14.5-0ubuntu1~18.04.1) [universe]
gst-plugins-base1.0 (1.14.5-0ubuntu1~18.04.1)
gst-plugins-good1.0 (1.14.5-0ubuntu1~18.04.1)
gst-plugins-ugly1.0 (1.14.5-0ubuntu1~18.04.1) [universe]
gstreamer-vaapi (1.14.5-0ubuntu1~ubuntu18.04.1) [universe]
gstreamer1.0 (1.14.5-0ubuntu1~18.04.1)
gtk+3.0 (3.22.30-1ubuntu4)
gvfs (1.36.1-0ubuntu1.3.3)
hsqldb (2.4.1-2~18.04) [universe]
icu (60.2-3ubuntu3.1)
java3d (1.5.2+dfsg-16~18.04.2) [universe]
javatools (0.72.1~18.04.1) [universe]
json-c (0.12.1-1.3ubuntu0.3)
json-glib (1.4.2-3ubuntu0.18.04.1)
jts (1.15.1+ds-2~18.04.1) [universe]
kconfig (5.44.0-0ubuntu1.1) [universe]
kde-cli-tools (4:5.12.8-0ubuntu0.1) [universe]
kde4libs (4:4.14.38-0ubuntu3.1) [universe]
kmenuedit (4:5.12.8-0ubuntu0.1) [universe]
kscreenlocker (5.12.8-0ubuntu0.1) [universe]
kwin (4:5.12.9.1-0ubuntu0.1) [universe]
kwrited (4:5.12.8-0ubuntu0.1) [universe]
lasso (2.5.1-0ubuntu1.1)
lcms2 (2.9-1ubuntu0.1)
libaio (0.3.110-5ubuntu0.1)
libarchive (3.2.2-3.1ubuntu0.6)
libbpp-core (2.4.0-3ubuntu0.1) [universe]
libbpp-seq (2.4.0-2ubuntu0.1) [universe]
libbsd (0.8.7-1ubuntu0.1)
libcaca (0.99.beta19-2ubuntu0.18.04.1)
libcec (4.0.2+dfsg1-2ubuntu1.1) [universe]
libclamunrar (0.101.2-1~ubuntu0.18.04.1) [multiverse]
libcommons-collections3-java (3.2.2-2~18.04) [universe]
libcommons-compress-java (1.18-1~18.04) [universe]
libebml (1.3.5-2ubuntu0.1) [universe]
libgda5 (5.2.4-9ubuntu0.1) [universe]
libgit2 (0.26.0+dfsg.1-1.1ubuntu0.2) [universe]
libgnomekbd (3.26.0-3ubuntu0.18.04.1)
libgtop2 (2.38.0-2ubuntu0.18.04.1)
libguestfs (1:1.36.13-1ubuntu3.3) [universe]
libgweather (3.28.2-1~ubuntu18.04.1)
libhibernate-validator-java (4.3.4-1~18.04.1) [universe]
libidn (1.33-2.1ubuntu1.2)
libjdo-api-java (3.1-3~18.04) [universe]
libjdom1-java (1.1.3-2~18.04) [universe]
libjgoodies-looks-java (2.7.0-3~18.04) [universe]
libkscreen (4:5.12.8-0ubuntu0.1) [universe]
libksysguard (4:5.12.8-0ubuntu0.1) [universe]
liblouis (3.5.0-1ubuntu0.3)
libmediainfo (17.12-1ubuntu0.1) [universe]
libmemcached (1.0.18-4.2ubuntu0.18.04.1)
libnb-javaparser-java (9+2018-1~18.04) [universe]
libnetx-java (0.5-4~18.04) [universe]
libocxl (1.0.0-1~ubuntu18.04.0) [universe]
libpam-radius-auth (1.3.17-0ubuntu5.18.04.1)
libpcap (1.8.1-6ubuntu1.18.04.1)
libpdfbox-java (1:1.8.16-2~18.04) [universe]
libpinyin (2.2.2-1~ubuntu18.04.1)
libquartz-java (1:1.8.6-6~18.04) [universe]
librabbitmq (0.8.0-1ubuntu0.18.04.2) [universe]
libraw (0.18.8-1ubuntu0.3)
libsdl1.2 (1.2.15+dfsg2-0.1ubuntu0.1)
libseccomp (2.4.3-1ubuntu3.18.04.3)
libsndfile (1.0.28-4ubuntu0.18.04.1)
libssh (0.8.0~20170825.94fa1e38-1ubuntu0.7)
libswingx-java (1:1.6.2-4~18.04) [universe]
libtirpc (0.2.5-1.2ubuntu0.1)
libtomcrypt (1.18.1-1ubuntu0.1) [universe]
libunistring (0.9.9-0ubuntu2)
liburcu (0.10.1-1ubuntu1)
libvorbisidec (1.0.2+svn18153-1+deb9u1build0.18.04.1) [universe]
libwoodstox-java (1:5.1.0-2~18.04) [universe]
libxml-security-java (2.0.10-2~18.04) [universe]
libxml2 (2.9.4+dfsg1-6.1ubuntu1.3)
libxmlb (0.1.8-1~ubuntu18.04.2)
libxslt (1.1.29-5ubuntu0.2)
libxstream-java (1.4.11.1-1~18.04) [universe]
maven-debian-helper (2.3.2~18.04.1) [universe]
maven-doxia-tools (1.4-4~18.04) [universe]
mesa (20.0.8-0ubuntu1~18.04.1)
mozjs52 (52.9.1-0ubuntu0.18.04.1)
ncurses (6.1-1ubuntu1.18.04)
ndctl (61.2-0ubuntu1~18.04.1) [universe]
nss (2:3.35-2ubuntu2.9)
nux (4.0.8+18.04.20180622.2-0ubuntu1) [universe]
nvidia-graphics-drivers-390 (390.138-0ubuntu0.18.04.1) [restricted]
nvidia-graphics-drivers-418-server (418.152.00-0ubuntu0.18.04.1) [multiverse]
nvidia-graphics-drivers-430 (430.50-0ubuntu0.18.04.2) [restricted]
nvidia-graphics-drivers-435 (435.21-0ubuntu0.18.04.3) [restricted]
nvidia-graphics-drivers-440 (440.100-0ubuntu0.18.04.1) [restricted]
nvidia-graphics-drivers-440-server (440.95.01-0ubuntu0.18.04.1) [multiverse]
openscap (1.2.15-1ubuntu0.1) [universe]
openssl-ibmca (1.4.1-0ubuntu1.1) [universe]
pam (1.1.8-3.6ubuntu2.18.04.1)
pango1.0 (1.40.14-1ubuntu0.1)
plexus-io (3.1.1-1~18.04) [universe]
pmdk (1.4.1-0ubuntu1~18.04.1) [universe]
python-httplib2 (0.9.2+dfsg-1ubuntu0.2)
qtbase-opensource-src (5.9.5+dfsg-0ubuntu2.5)
qtdeclarative-opensource-src (5.9.5-0ubuntu1.1) [universe]
rxtx (2.2pre2+dfsg1-1ubuntu1) [universe]
sdl-image1.2 (1.2.12-8ubuntu0.1) [universe]
snapd-glib (1.49-0ubuntu0.18.04.2)
surefire (2.22.0-1~18.04.1) [universe]
systemsettings (4:5.12.8-0ubuntu0.1) [universe]
tiff (4.0.9-5ubuntu0.3)
tzdata (2020a-0ubuntu0.18.04)
ucommon (7.0.0-12ubuntu0.1) [universe]
vulkan (1.1.70+dfsg1-1ubuntu0.18.04.1) [universe]
xapian-core (1.4.5-1ubuntu0.1)
xml-security-c (1.7.3-4ubuntu0.1) [universe]
xmlbeans (3.0.2-1~18.04) [universe]
xmltooling (1.6.4-1ubuntu2.1) [universe]
zeromq3 (4.2.5-1ubuntu0.2) [universe]
zziplib (0.13.62-3.1ubuntu0.18.04.1)