» Ubuntu » Packages

Error

two or more packages specified (libpjmedia-codec2 trusty-updates)