» Ubuntu » Packages

Error

two or more packages specified (libpjsip-simple2 trusty-updates)