» Ubuntu » Packages

Error

two or more packages specified (python-colorama trusty-updates)