» Ubuntu » Packages

Error

two or more packages specified (libc++abi-dev trusty)