» Ubuntu » Packages » xenial (16.04LTS) » virtual » libocamlnet-ocaml-s40q6
xenial  ]

Virtual Package: libocamlnet-ocaml-s40q6

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libocamlnet-ocaml-s40q6

libocamlnet-ocaml
OCaml application-level Internet libraries - core runtime libraries