» Ubuntu » Packages » xenial (16.04LTS) » virtual » libssl-ocaml-n9i54
xenial  ]

Virtual Package: libssl-ocaml-n9i54

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libssl-ocaml-n9i54

libssl-ocaml
OCaml bindings for OpenSSL (runtime)