» Ubuntu » Packages » impish-updates » All Packages

Software Packages in "impish-updates"

accountsservice (0.6.55-0ubuntu14.1)
query and manipulate user account information
aide (0.17.3-4ubuntu0.1)
Advanced Intrusion Detection Environment - static binary
aide-binary
virtual package provided by aide, aide-dynamic
aide-common (0.17.3-4ubuntu0.1)
Advanced Intrusion Detection Environment - Common files
aide-dynamic (0.17.3-4ubuntu0.1) [universe]
Advanced Intrusion Detection Environment - dynamic binary
aide-xen (0.17.3-4ubuntu0.1) [universe]
Advanced Intrusion Detection Environment - transitional package
alsa-ucm-conf (1.2.4-2ubuntu6)
ALSA Use Case Manager configuration files
amphora-agent (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - Amphora agent
aodh-api (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - API server
aodh-common (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - common files
aodh-doc (1:13.0.0-0ubuntu2)
OpenStack efficient metering counters system - doc
aodh-evaluator (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - alarm evaluator
aodh-expirer (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - expirer
aodh-listener (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - listener
aodh-notifier (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - alarm notifier
apache2 (2.4.48-3.1ubuntu3.5)
Apache HTTP Server
apache2-api-20120211
virtual package provided by apache2-bin
apache2-api-20120211-openssl1.1
virtual package provided by apache2-bin
apache2-bin (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (modules and other binary files)
apache2-data (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (common files)
apache2-dev (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (development headers)
apache2-doc (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (on-site documentation)
apache2-ssl-dev (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (mod_ssl development headers)
apache2-suexec
virtual package provided by apache2-suexec-custom, apache2-suexec-pristine
apache2-suexec-custom (2.4.48-3.1ubuntu3.5) [universe]
Apache HTTP Server configurable suexec program for mod_suexec
apache2-suexec-pristine (2.4.48-3.1ubuntu3.5) [universe]
Apache HTTP Server standard suexec program for mod_suexec
apache2-utils (2.4.48-3.1ubuntu3.5)
Apache HTTP Server (utility programs for web servers)
apport (2.20.11-0ubuntu71.2)
automatically generate crash reports for debugging
apport-gtk (2.20.11-0ubuntu71.2)
GTK+ frontend for the apport crash report system
apport-kde (2.20.11-0ubuntu71.2) [universe]
KDE frontend for the apport crash report system
apport-noui (2.20.11-0ubuntu71.2) [universe]
tools for automatically reporting Apport crash reports
apport-retrace (2.20.11-0ubuntu71.2)
tools for reprocessing Apport crash reports
apport-valgrind (2.20.11-0ubuntu71.2) [universe]
valgrind wrapper that first downloads debug symbols
apt (2.3.9ubuntu0.1)
commandline package manager
apt-doc (2.3.9ubuntu0.1)
documentation for APT
apt-transport-https (2.3.9ubuntu0.1) [universe]
transitional package for https support
apt-transport-https (= 2.3.9ubuntu0.1)
virtual package provided by apt
apt-utils (2.3.9ubuntu0.1)
package management related utility programs
atmel-firmware
virtual package provided by linux-firmware
aufs-dev
virtual package provided by linux-libc-dev
autopkgtest (5.16ubuntu2)
automatic as-installed testing for Debian packages
ayatana-indicator-common (0.8.4-1ubuntu1) [universe]
libayatana-indicator shared files
backport-iwlwifi-dkms (9580-0ubuntu1~21.10.1.1) [universe]
iwlwifi driver backport in DKMS format
barbican-api (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - API Server
barbican-common (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - common files
barbican-doc (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - doc
barbican-keystone-listener (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - Keystone Listener
barbican-worker (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - Worker Node
bind9 (1:9.16.15-1ubuntu1.2)
Internet Domain Name Server
bind9-dev (1:9.16.15-1ubuntu1.2)
Static Libraries and Headers used by BIND 9
bind9-dnsutils (1:9.16.15-1ubuntu1.2)
Clients provided with BIND 9
bind9-doc (1:9.16.15-1ubuntu1.2)
Documentation for BIND 9
bind9-host (1:9.16.15-1ubuntu1.2)
DNS Lookup Utility
bind9-libs (1:9.16.15-1ubuntu1.2)
Shared Libraries used by BIND 9
bind9-utils (1:9.16.15-1ubuntu1.2)
Utilities for BIND 9
bind9utils (1:9.16.15-1ubuntu1.2) [universe]
Transitional package for bind9-utils
bind9utils
virtual package provided by bind9-utils
bluetooth (5.60-0ubuntu2.2) [universe]
Bluetooth support (metapackage)
bluez (5.60-0ubuntu2.2)
Bluetooth tools and daemons
bluez-cups (5.60-0ubuntu2.2)
Bluetooth printer driver for CUPS
bluez-hcidump (5.60-0ubuntu2.2) [universe]
Analyses Bluetooth HCI packets
bluez-meshd (5.60-0ubuntu2.2) [universe]
bluetooth mesh daemon
bluez-obexd (5.60-0ubuntu2.2)
bluez obex daemon
bluez-test-scripts
virtual package provided by bluez-tests
bluez-tests (5.60-0ubuntu2.2) [universe]
BlueZ test tools and scripts
brig-compiler
virtual package provided by gccbrig-9
brig-compiler-i686-linux-gnu
virtual package provided by gccbrig-9-i686-linux-gnu
brig-compiler-x86-64-linux-gnu
virtual package provided by gccbrig-9-x86-64-linux-gnu
bsdextrautils (2.36.1-8ubuntu2.2)
extra utilities from 4.4BSD-Lite
bsdutils (1:2.36.1-8ubuntu2.2)
basic utilities from 4.4BSD-Lite
busybox (1:1.30.1-6ubuntu3.1) [universe]
Tiny utilities for small and embedded systems
busybox
virtual package provided by busybox-static
busybox-initramfs (1:1.30.1-6ubuntu3.1)
Standalone shell setup for initramfs
busybox-static (1:1.30.1-6ubuntu3.1)
Standalone rescue shell with tons of builtin utilities
busybox-syslogd (1:1.30.1-6ubuntu3.1)
Provides syslogd and klogd using busybox
c++-compiler
virtual package provided by g++-9
c++-compiler-aarch64-linux-gnu
virtual package provided by g++-9-aarch64-linux-gnu
c++-compiler-arm-linux-gnueabi
virtual package provided by g++-9-arm-linux-gnueabi
c++-compiler-arm-linux-gnueabihf
virtual package provided by g++-9-arm-linux-gnueabihf
c++-compiler-i686-linux-gnu
virtual package provided by g++-9-i686-linux-gnu
c++-compiler-powerpc-linux-gnu
virtual package provided by g++-9-powerpc-linux-gnu
c++-compiler-powerpc64le-linux-gnu
virtual package provided by g++-9-powerpc64le-linux-gnu
c++-compiler-s390x-linux-gnu
virtual package provided by g++-9-s390x-linux-gnu
c++-compiler-x86-64-linux-gnu
virtual package provided by g++-9-x86-64-linux-gnu
c++abi2-dev
virtual package provided by g++-9
c-compiler
virtual package provided by gcc-9
c-compiler-aarch64-linux-gnu
virtual package provided by gcc-9-aarch64-linux-gnu
c-compiler-arm-linux-gnueabi
virtual package provided by gcc-9-arm-linux-gnueabi
c-compiler-arm-linux-gnueabihf
virtual package provided by gcc-9-arm-linux-gnueabihf
c-compiler-i686-linux-gnu
virtual package provided by gcc-9-i686-linux-gnu
c-compiler-powerpc-linux-gnu
virtual package provided by gcc-9-powerpc-linux-gnu
c-compiler-powerpc64le-linux-gnu
virtual package provided by gcc-9-powerpc64le-linux-gnu
c-compiler-s390x-linux-gnu
virtual package provided by gcc-9-s390x-linux-gnu
c-compiler-x86-64-linux-gnu
virtual package provided by gcc-9-x86-64-linux-gnu
ca-certificates (20211016~21.10.1)
Common CA certificates
caca-utils (0.99.beta19-2.2ubuntu2.1) [universe]
text mode graphics utilities
cargo (0.60.0ubuntu1-0ubuntu1~21.10.1) [universe]
Rust package manager
cargo-doc (0.60.0ubuntu1-0ubuntu1~21.10.1) [universe]
Rust package manager, documentation
ceilometer-agent-central (2:17.0.1-0ubuntu1)
ceilometer central agent
ceilometer-agent-compute (2:17.0.1-0ubuntu1)
ceilometer compute agent
ceilometer-agent-ipmi (2:17.0.1-0ubuntu1) [universe]
ceilometer ipmi agent
ceilometer-agent-notification (2:17.0.1-0ubuntu1) [universe]
ceilometer notification agent
ceilometer-common (2:17.0.1-0ubuntu1)
ceilometer common files
ceilometer-polling (2:17.0.1-0ubuntu1) [universe]
ceilometer polling service
ceph (16.2.9-0ubuntu0.21.10.1)
distributed storage and file system
ceph-base (16.2.9-0ubuntu0.21.10.1)
common ceph daemon libraries and management tools
ceph-common (16.2.9-0ubuntu0.21.10.1)
common utilities to mount and interact with a ceph storage cluster
ceph-fuse (16.2.9-0ubuntu0.21.10.1) [universe]
FUSE-based client for the Ceph distributed file system
ceph-grafana-dashboards (16.2.9-0ubuntu0.21.10.1) [universe]
Grafana dashboards for the Ceph dashboard
ceph-immutable-object-cache (16.2.9-0ubuntu0.21.10.1) [universe]
Ceph daemon for immutable object cache
ceph-iscsi (3.4-1ubuntu1.1) [universe]
common logic and CLI tools for creating and managing LIO gateways for Ceph
ceph-mds (16.2.9-0ubuntu0.21.10.1)
metadata server for the ceph distributed file system
ceph-mgr (16.2.9-0ubuntu0.21.10.1)
manager for the ceph distributed file system
ceph-mgr-cephadm (16.2.9-0ubuntu0.21.10.1) [universe]
cephadm orchestrator module for ceph-mgr
ceph-mgr-dashboard (16.2.9-0ubuntu0.21.10.1) [universe]
dashboard module for ceph-mgr
ceph-mgr-diskprediction-local (16.2.9-0ubuntu0.21.10.1) [universe]
diskprediction-local module for ceph-mgr
ceph-mgr-k8sevents (16.2.9-0ubuntu0.21.10.1) [universe]
kubernetes events module for ceph-mgr
ceph-mgr-modules-core (16.2.9-0ubuntu0.21.10.1)
ceph manager modules which are always enabled
ceph-mgr-rook (16.2.9-0ubuntu0.21.10.1) [universe]
rook module for ceph-mgr
ceph-mon (16.2.9-0ubuntu0.21.10.1)
monitor server for the ceph storage system
ceph-osd (16.2.9-0ubuntu0.21.10.1)
OSD server for the ceph storage system
ceph-prometheus-alerts (16.2.9-0ubuntu0.21.10.1) [universe]
Prometheus alerts for the Ceph dashboard
ceph-resource-agents (16.2.9-0ubuntu0.21.10.1) [universe]
OCF-compliant resource agents for Ceph
cephadm (16.2.9-0ubuntu0.21.10.1) [universe]
cephadm utility to bootstrap ceph daemons with systemd and containers
cephfs-shell (16.2.9-0ubuntu0.21.10.1) [universe]
interactive shell for the Ceph distributed file system
charon-cmd (5.9.1-1ubuntu3.2) [universe]
standalone IPsec client
charon-systemd (5.9.1-1ubuntu3.2) [universe]
strongSwan IPsec client, systemd support
cifs-utils (2:6.11-3.1ubuntu0.1)
Common Internet File System utilities
cinder-api (2:19.0.0-0ubuntu3)
Cinder storage service - API server
cinder-backup (2:19.0.0-0ubuntu3)
Cinder storage service - Scheduler server
cinder-common (2:19.0.0-0ubuntu3)
Cinder storage service - common files
cinder-scheduler (2:19.0.0-0ubuntu3)
Cinder storage service - Scheduler server
cinder-volume (2:19.0.0-0ubuntu3)
Cinder storage service - Volume server
ckeditor (4.16.0+dfsg-2ubuntu0.1) [universe]
text editor which can be embedded into web pages
clamav (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - command-line interface
clamav-base (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - base package
clamav-daemon (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - scanner daemon
clamav-data
virtual package provided by clamav-freshclam
clamav-docs (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - documentation
clamav-freshclam (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - virus database update utility
clamav-milter (0.103.6+dfsg-0ubuntu0.21.10.1) [universe]
anti-virus utility for Unix - sendmail integration
clamav-testfiles (0.103.6+dfsg-0ubuntu0.21.10.1) [universe]
anti-virus utility for Unix - test files
clamdscan (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - scanner client
cloud-init (22.2-0ubuntu1~21.10.3)
initialization and customization tool for cloud instances
comerr-dev (2.1-1.46.3-1ubuntu3.1)
common error description library - headers and static libraries
command-not-found (21.10.1)
Suggest installation of packages in interactive bash sessions
containerd (1.5.9-0ubuntu1~21.10.3)
daemon to control runC
core-dump-handler
virtual package provided by apport, systemd-coredump
cpp-9 (9.4.0-3ubuntu1.1) [universe]
GNU C preprocessor
cpp-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-doc (9.4.0-3ubuntu1.1) [universe]
Documentation for the GNU C preprocessor (cpp)
cpp-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C preprocessor
cpp-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU C preprocessor
crimson-osd (16.2.9-0ubuntu0.21.10.1) [universe]
Crimson OSD server for the ceph storage system
cryptsetup (2:2.3.7-0ubuntu0.21.10.1)
disk encryption support - startup scripts
cryptsetup-bin (2:2.3.7-0ubuntu0.21.10.1)
disk encryption support - command line tools
cryptsetup-initramfs (2:2.3.7-0ubuntu0.21.10.1)
disk encryption support - initramfs integration
cryptsetup-run (2:2.3.7-0ubuntu0.21.10.1)
transitional dummy package for cryptsetup
ctdb (2:4.13.17~dfsg-0ubuntu0.21.10.1) [universe]
clustered database to store temporary data
cuda-drivers-fabricmanager
virtual package provided by cuda-drivers-fabricmanager-510, cuda-drivers-fabricmanager-515, cuda-drivers-fabricmanager-470, cuda-drivers-fabricmanager-450
cuda-drivers-fabricmanager-450 (450.191.01-0ubuntu0.21.10.1) [multiverse]
Meta-package for FM and Driver
cuda-drivers-fabricmanager-460 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Transitional package for cuda-drivers-fabricmanager-510
cuda-drivers-fabricmanager-470 (470.129.06-0ubuntu0.21.10.1) [multiverse]
Meta-package for FM and Driver
cuda-drivers-fabricmanager-510 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Meta-package for FM and Driver
cuda-drivers-fabricmanager-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Meta-package for FM and Driver
cups (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - PPD/driver support, web interface
cups-bsd (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - BSD commands
cups-client (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - client programs (SysV)
cups-common (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - common files
cups-core-drivers (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - driverless printing
cups-daemon (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - daemon
cups-ipp-utils (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - IPP developer/admin utilities
cups-ppdc (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - PPD manipulation utilities
cups-server-common (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - server common files
curl (7.74.0-1.3ubuntu2.3)
command line tool for transferring data with URL syntax
cyrus-sasl2-doc (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - documentation
d-compiler
virtual package provided by gdc-9
d-v2-compiler
virtual package provided by gdc-9
debootstrap (1.0.124ubuntu0.2)
Bootstrap a basic Debian system
default-logind (= 248.3-1ubuntu8.6)
virtual package provided by libpam-systemd
designate (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - metapackage
designate-agent (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - agent
designate-api (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - API server
designate-central (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - central daemon
designate-common (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - common files
designate-doc (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - doc
designate-mdns (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - mdns
designate-pool-manager (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - pool manager
designate-producer (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - producer
designate-sink (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - sink
designate-worker (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - worker
designate-zone-manager (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - zone manager
dh-apache2
virtual package provided by apache2-dev
dh-apport (2.20.11-0ubuntu71.2) [universe]
debhelper extension for the apport crash report system
dh-modaliases (1:0.9.2.4~0.21.10.2) [universe]
debhelper extension for scanning kernel module aliases
dhcp-client
virtual package provided by isc-dhcp-client
dhcpd
virtual package provided by udhcpd
dirmngr (2.2.20-1ubuntu4.1)
GNU privacy guard - network certificate management service
distro-info-data (0.51ubuntu1.2)
information about the distributions' releases (data files)
dnsmasq (2.85-1ubuntu2.1) [universe]
Small caching DNS proxy and DHCP/TFTP server
dnsmasq-base (2.85-1ubuntu2.1)
Small caching DNS proxy and DHCP/TFTP server
dnsmasq-base
virtual package provided by dnsmasq-base-lua, dnsmasq-base
dnsmasq-base-lua (2.85-1ubuntu2.1) [universe]
Small caching DNS proxy and DHCP/TFTP server
dnsmasq-utils (2.85-1ubuntu2.1)
Utilities for manipulating DHCP leases
dnsutils (1:9.16.15-1ubuntu1.2) [universe]
Transitional package for bind9-dnsutils
dnsutils
virtual package provided by bind9-dnsutils
docker-doc (20.10.12-0ubuntu2~21.10.1) [universe]
Linux container runtime -- documentation
docker.io (20.10.12-0ubuntu2~21.10.1) [universe]
Linux container runtime
docker.io-doc
virtual package provided by docker-doc
dovecot-abi-2.3.abiv13
virtual package provided by dovecot-core
dovecot-auth-lua (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - Lua authentication plugin
dovecot-common
virtual package provided by dovecot-core
dovecot-core (1:2.3.13+dfsg1-1ubuntu3.1)
secure POP3/IMAP server - core files
dovecot-dev (1:2.3.13+dfsg1-1ubuntu3.1)
secure POP3/IMAP server - header files
dovecot-gssapi (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - GSSAPI support
dovecot-imapd (1:2.3.13+dfsg1-1ubuntu3.1)
secure POP3/IMAP server - IMAP daemon
dovecot-ldap (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - LDAP support
dovecot-lmtpd (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - LMTP server
dovecot-lucene (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - Lucene support
dovecot-managesieved (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - ManageSieve server
dovecot-mysql (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - MySQL support
dovecot-pgsql (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - PostgreSQL support
dovecot-pop3d (1:2.3.13+dfsg1-1ubuntu3.1)
secure POP3/IMAP server - POP3 daemon
dovecot-sieve (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - Sieve filters support
dovecot-solr (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - Solr support
dovecot-sqlite (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - SQLite support
dovecot-submissiond (1:2.3.13+dfsg1-1ubuntu3.1) [universe]
secure POP3/IMAP server - mail submission agent
dpdk (20.11.5-0ubuntu1)
Data Plane Development Kit (runtime)
dpdk-dev (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (dev tools)
dpdk-doc (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (documentation)
dpkg (1.20.9ubuntu2.2)
Debian package management system
dpkg-dev (1.20.9ubuntu2.2)
Debian package development tools
dselect (1.20.9ubuntu2.2)
Debian package management front-end
e2fsck-static (1.46.3-1ubuntu3.1) [universe]
statically-linked version of the ext2/ext3/ext4 filesystem checker
e2fslibs (= 1.46.3-1ubuntu3.1)
virtual package provided by libext2fs2
e2fslibs-dev (= 1.46.3-1ubuntu3.1)
virtual package provided by libext2fs-dev
e2fsprogs (1.46.3-1ubuntu3.1)
ext2/ext3/ext4 file system utilities
e2fsprogs-l10n (1.46.3-1ubuntu3.1)
ext2/ext3/ext4 file system utilities - translations
ec2-hibinit-agent (1.0.0-0ubuntu11.21.10.1)
Amazon EC2 hibernation agent
editor
virtual package provided by vim-tiny, vim-gtk3, vim-nox, vim, vim-athena
eject (2.36.1-8ubuntu2.2)
ejects CDs and operates CD-Changers under Linux
emacs-mozc (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Mozc for Emacs
emacs-mozc-bin (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Helper module for emacs-mozc
evolution (3.40.4-1ubuntu2) [universe]
groupware suite with mail client and organizer
evolution-common (3.40.4-1ubuntu2) [universe]
architecture independent files for Evolution
evolution-data-server (3.40.4-1ubuntu1)
evolution database backend server
evolution-data-server-common (3.40.4-1ubuntu1)
architecture independent files for Evolution Data Server
evolution-data-server-dev (3.40.4-1ubuntu1)
Development files for evolution-data-server (metapackage)
evolution-data-server-doc (3.40.4-1ubuntu1)
Documentation files for the Evolution Data Server libraries
evolution-data-server-tests (3.40.4-1ubuntu1) [universe]
Installed tests for the evolution database backend server
evolution-dev (3.40.4-1ubuntu2) [universe]
development library files for Evolution
evolution-plugin-bogofilter (3.40.4-1ubuntu2) [universe]
standard plugins for Evolution (bogofilter)
evolution-plugin-pstimport (3.40.4-1ubuntu2) [universe]
standard plugins for Evolution (pstimport)
evolution-plugin-spamassassin (3.40.4-1ubuntu2) [universe]
standard plugins for Evolution (spamassassin)
evolution-plugins (3.40.4-1ubuntu2) [universe]
standard plugins for Evolution
evolution-plugins-experimental (3.40.4-1ubuntu2) [universe]
experimental plugins for Evolution
exempi (2.5.2-1ubuntu0.21.10.1) [universe]
command line tool to manipulate XMP metadata
exiv2 (0.27.3-3ubuntu4.1) [universe]
EXIF/IPTC/XMP metadata manipulation tool
expat (2.4.1-2ubuntu0.3) [universe]
XML parsing C library - example application
fcitx-mozc (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Mozc engine for fcitx - Client of the Mozc input method
fcitx-mozc-data (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Mozc input method - data files for fcitx
fcitx5-mozc (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Mozc engine for fcitx5 - Client of the Mozc input method
fdisk (2.36.1-8ubuntu2.2)
collection of partitioning utilities
ffmpeg (7:4.4.2-0ubuntu0.21.10.1) [universe]
Tools for transcoding, streaming and playing of multimedia files
ffmpeg-doc (7:4.4.2-0ubuntu0.21.10.1) [universe]
Documentation of the FFmpeg multimedia framework
fglrx-pxpress (1:0.9.2.4~0.21.10.2)
transitional package for ubuntu-drivers-common
firefox (102.0+build2-0ubuntu0.21.10.1)
Safe and easy web browser from Mozilla
firefox-dbg (102.0+build2-0ubuntu0.21.10.1)
Safe and easy web browser from Mozilla - debug symbols
firefox-dev (102.0+build2-0ubuntu0.21.10.1)
Safe and easy web browser from Mozilla - development files
firefox-geckodriver (102.0+build2-0ubuntu0.21.10.1) [universe]
Safe and easy web browser from Mozilla - geckodriver
firefox-locale-af (102.0+build2-0ubuntu0.21.10.1)
Afrikaans language pack for Firefox
firefox-locale-an (102.0+build2-0ubuntu0.21.10.1)
Aragonese language pack for Firefox
firefox-locale-ar (102.0+build2-0ubuntu0.21.10.1)
Arabic language pack for Firefox
firefox-locale-as (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-ast (102.0+build2-0ubuntu0.21.10.1)
Asturian language pack for Firefox
firefox-locale-az (102.0+build2-0ubuntu0.21.10.1)
Azerbaijani language pack for Firefox
firefox-locale-be (102.0+build2-0ubuntu0.21.10.1)
Belarusian language pack for Firefox
firefox-locale-bg (102.0+build2-0ubuntu0.21.10.1)
Bulgarian language pack for Firefox
firefox-locale-bn (102.0+build2-0ubuntu0.21.10.1)
Bengali language pack for Firefox
firefox-locale-br (102.0+build2-0ubuntu0.21.10.1)
Breton language pack for Firefox
firefox-locale-bs (102.0+build2-0ubuntu0.21.10.1)
Bosnian language pack for Firefox
firefox-locale-ca (102.0+build2-0ubuntu0.21.10.1)
Catalan; Valencian language pack for Firefox
firefox-locale-cak (102.0+build2-0ubuntu0.21.10.1)
Kaqchikel language pack for Firefox
firefox-locale-cs (102.0+build2-0ubuntu0.21.10.1)
Czech language pack for Firefox
firefox-locale-csb (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-cy (102.0+build2-0ubuntu0.21.10.1)
Welsh language pack for Firefox
firefox-locale-da (102.0+build2-0ubuntu0.21.10.1)
Danish language pack for Firefox
firefox-locale-de (102.0+build2-0ubuntu0.21.10.1)
German language pack for Firefox
firefox-locale-el (102.0+build2-0ubuntu0.21.10.1)
Greek language pack for Firefox
firefox-locale-en (102.0+build2-0ubuntu0.21.10.1)
English language pack for Firefox
firefox-locale-eo (102.0+build2-0ubuntu0.21.10.1)
Esperanto language pack for Firefox
firefox-locale-es (102.0+build2-0ubuntu0.21.10.1)
Spanish; Castilian language pack for Firefox
firefox-locale-et (102.0+build2-0ubuntu0.21.10.1)
Estonian language pack for Firefox
firefox-locale-eu (102.0+build2-0ubuntu0.21.10.1)
Basque language pack for Firefox
firefox-locale-fa (102.0+build2-0ubuntu0.21.10.1)
Persian language pack for Firefox
firefox-locale-fi (102.0+build2-0ubuntu0.21.10.1)
Finnish language pack for Firefox
firefox-locale-fr (102.0+build2-0ubuntu0.21.10.1)
French language pack for Firefox
firefox-locale-fy (102.0+build2-0ubuntu0.21.10.1)
Western Frisian language pack for Firefox
firefox-locale-ga (102.0+build2-0ubuntu0.21.10.1)
Irish language pack for Firefox
firefox-locale-gd (102.0+build2-0ubuntu0.21.10.1)
Gaelic; Scottish Gaelic language pack for Firefox
firefox-locale-gl (102.0+build2-0ubuntu0.21.10.1)
Galician language pack for Firefox
firefox-locale-gn (102.0+build2-0ubuntu0.21.10.1)
Guarani language pack for Firefox
firefox-locale-gu (102.0+build2-0ubuntu0.21.10.1)
Gujarati language pack for Firefox
firefox-locale-he (102.0+build2-0ubuntu0.21.10.1)
Hebrew language pack for Firefox
firefox-locale-hi (102.0+build2-0ubuntu0.21.10.1)
Hindi language pack for Firefox
firefox-locale-hr (102.0+build2-0ubuntu0.21.10.1)
Croatian language pack for Firefox
firefox-locale-hsb (102.0+build2-0ubuntu0.21.10.1)
Sorbian, Upper language pack for Firefox
firefox-locale-hu (102.0+build2-0ubuntu0.21.10.1)
Hungarian language pack for Firefox
firefox-locale-hy (102.0+build2-0ubuntu0.21.10.1)
Armenian language pack for Firefox
firefox-locale-ia (102.0+build2-0ubuntu0.21.10.1)
Interlingua language pack for Firefox
firefox-locale-id (102.0+build2-0ubuntu0.21.10.1)
Indonesian language pack for Firefox
firefox-locale-is (102.0+build2-0ubuntu0.21.10.1)
Icelandic language pack for Firefox
firefox-locale-it (102.0+build2-0ubuntu0.21.10.1)
Italian language pack for Firefox
firefox-locale-ja (102.0+build2-0ubuntu0.21.10.1)
Japanese language pack for Firefox
firefox-locale-ka (102.0+build2-0ubuntu0.21.10.1)
Georgian language pack for Firefox
firefox-locale-kab (102.0+build2-0ubuntu0.21.10.1)
Kabyle language pack for Firefox
firefox-locale-kk (102.0+build2-0ubuntu0.21.10.1)
Kazakh language pack for Firefox
firefox-locale-km (102.0+build2-0ubuntu0.21.10.1)
Central Khmer language pack for Firefox
firefox-locale-kn (102.0+build2-0ubuntu0.21.10.1)
Kannada language pack for Firefox
firefox-locale-ko (102.0+build2-0ubuntu0.21.10.1)
Korean language pack for Firefox
firefox-locale-ku (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-lg (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-lt (102.0+build2-0ubuntu0.21.10.1)
Lithuanian language pack for Firefox
firefox-locale-lv (102.0+build2-0ubuntu0.21.10.1)
Latvian language pack for Firefox
firefox-locale-mai (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-mk (102.0+build2-0ubuntu0.21.10.1)
Macedonian language pack for Firefox
firefox-locale-ml (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-mn (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-mr (102.0+build2-0ubuntu0.21.10.1)
Marathi language pack for Firefox
firefox-locale-ms (102.0+build2-0ubuntu0.21.10.1)
Malay language pack for Firefox
firefox-locale-my (102.0+build2-0ubuntu0.21.10.1)
Myanmar language pack for Firefox
firefox-locale-nb (102.0+build2-0ubuntu0.21.10.1)
Bokmål, Norwegian; Norwegian Bokmål language pack for Firefox
firefox-locale-ne (102.0+build2-0ubuntu0.21.10.1)
Nepali language pack for Firefox
firefox-locale-nl (102.0+build2-0ubuntu0.21.10.1)
Dutch; Flemish language pack for Firefox
firefox-locale-nn (102.0+build2-0ubuntu0.21.10.1)
Norwegian Nynorsk; Nynorsk, Norwegian language pack for Firefox
firefox-locale-nso (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-oc (102.0+build2-0ubuntu0.21.10.1)
Occitan (post 1500) language pack for Firefox
firefox-locale-or (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-pa (102.0+build2-0ubuntu0.21.10.1)
Panjabi; Punjabi language pack for Firefox
firefox-locale-pl (102.0+build2-0ubuntu0.21.10.1)
Polish language pack for Firefox
firefox-locale-pt (102.0+build2-0ubuntu0.21.10.1)
Portuguese language pack for Firefox
firefox-locale-ro (102.0+build2-0ubuntu0.21.10.1)
Romanian language pack for Firefox
firefox-locale-ru (102.0+build2-0ubuntu0.21.10.1)
Russian language pack for Firefox
firefox-locale-si (102.0+build2-0ubuntu0.21.10.1)
Sinhala; Sinhalese language pack for Firefox
firefox-locale-sk (102.0+build2-0ubuntu0.21.10.1)
Slovak language pack for Firefox
firefox-locale-sl (102.0+build2-0ubuntu0.21.10.1)
Slovenian language pack for Firefox
firefox-locale-sq (102.0+build2-0ubuntu0.21.10.1)
Albanian language pack for Firefox
firefox-locale-sr (102.0+build2-0ubuntu0.21.10.1)
Serbian language pack for Firefox
firefox-locale-sv (102.0+build2-0ubuntu0.21.10.1)
Swedish language pack for Firefox
firefox-locale-sw (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-locale-szl (102.0+build2-0ubuntu0.21.10.1)
Silesian language pack for Firefox
firefox-locale-ta (102.0+build2-0ubuntu0.21.10.1)
Tamil language pack for Firefox
firefox-locale-te (102.0+build2-0ubuntu0.21.10.1)
Telugu language pack for Firefox
firefox-locale-th (102.0+build2-0ubuntu0.21.10.1)
Thai language pack for Firefox
firefox-locale-tr (102.0+build2-0ubuntu0.21.10.1)
Turkish language pack for Firefox
firefox-locale-uk (102.0+build2-0ubuntu0.21.10.1)
Ukrainian language pack for Firefox
firefox-locale-ur (102.0+build2-0ubuntu0.21.10.1)
Urdu language pack for Firefox
firefox-locale-uz (102.0+build2-0ubuntu0.21.10.1)
Uzbek language pack for Firefox
firefox-locale-vi (102.0+build2-0ubuntu0.21.10.1)
Vietnamese language pack for Firefox
firefox-locale-xh (102.0+build2-0ubuntu0.21.10.1)
Xhosa language pack for Firefox
firefox-locale-zh-hans (102.0+build2-0ubuntu0.21.10.1)
Simplified Chinese language pack for Firefox
firefox-locale-zh-hant (102.0+build2-0ubuntu0.21.10.1)
Traditional Chinese language pack for Firefox
firefox-locale-zu (102.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
firefox-mozsymbols (102.0+build2-0ubuntu0.21.10.1) [universe]
Safe and easy web browser from Mozilla - Breakpad symbols
firejail (0.9.64.4-2ubuntu20.10.1) [universe]
sandbox to restrict the application environment
firejail-profiles (0.9.64.4-2ubuntu20.10.1) [universe]
profiles for the firejail application sandbox
flatpak (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps
flatpak-tests (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps (tests)
fonts-opensymbol (2:102.12+LibO7.2.7-0ubuntu0.21.10.1)
OpenSymbol TrueType font
fortran95-compiler
virtual package provided by gfortran-9
freerdp
virtual package provided by freerdp2-shadow-x11, freerdp2-x11
freerdp2-dev (2.3.0+dfsg1-2ubuntu0.2)
Free Remote Desktop Protocol library (development files)
freerdp2-shadow-x11 (2.3.0+dfsg1-2ubuntu0.2) [universe]
FreeRDP x11 shadowing server
freerdp2-wayland (2.3.0+dfsg1-2ubuntu0.2) [universe]
RDP client for Windows Terminal Services (wayland client)
freerdp2-x11 (2.3.0+dfsg1-2ubuntu0.2) [universe]
RDP client for Windows Terminal Services (X11 client)
fuse-module
virtual package provided by linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure, linux-image-unsigned-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1033-gcp, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-unsigned-5.13.0-1031-aws, linux-image-5.13.0-1033-gcp, linux-image-5.13.0-52-generic-lpae, linux-image-5.13.0-1031-aws, linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-52-lowlatency, linux-image-5.13.0-1031-raspi-nolpae, linux-image-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-1030-kvm, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-52-generic
fuse2fs (1.46.3-1ubuntu3.1) [universe]
ext2 / ext3 / ext4 file system driver for FUSE
fwupd (1.7.5-3~21.10.1)
Firmware update daemon
fwupd-amd64-signed-template (1:1.2-2~21.10.1)
Template for signed fwupd package
fwupd-arm64-signed-template (1:1.2-2~21.10.1) [ports]
Template for signed fwupd package
fwupd-armhf-signed-template (1:1.2-2~21.10.1) [ports]
Template for signed fwupd package
fwupd-doc (1.7.5-3~21.10.1)
Firmware update daemon documentation (HTML format)
fwupd-signed (1.42~ubuntu21.10.2+1.2-2~21.10.1)
Linux Firmware Updater EFI signed binary
fwupd-tests (1.7.5-3~21.10.1) [universe]
Test suite for firmware update daemon
fwupd-unsigned (1:1.2-2~21.10.1)
Firmware update daemon (Unsigned EFI binaries)
fwupd-unsigned-dev (1:1.2-2~21.10.1)
Firmware update daemon (Development information)
fwupdate
virtual package provided by fwupd
g++-9 (9.4.0-3ubuntu1.1) [universe]
GNU C++ compiler
g++-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for arm64 architecture)
g++-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for armel architecture)
g++-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for armhf architecture)
g++-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for i386 architecture)
g++-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU C++ compiler (multilib support)
g++-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (multilib support) (cross compiler for i386 architecture)
g++-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (multilib support) (cross compiler for powerpc architecture)
g++-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (multilib support) (cross compiler for s390x architecture)
g++-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU C++ compiler (multilib support) (cross compiler for amd64 architecture)
g++-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for powerpc architecture)
g++-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for ppc64el architecture)
g++-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C++ compiler (cross compiler for s390x architecture)
g++-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU C++ compiler (cross compiler for amd64 architecture)
gcc-9 (9.4.0-3ubuntu1.1) [universe]
GNU C compiler
gcc-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for arm64 architecture)
gcc-9-aarch64-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for armel architecture)
gcc-9-arm-linux-gnueabi-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for armhf architecture)
gcc-9-arm-linux-gnueabihf-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-base (9.4.0-3ubuntu1.1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-cross-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (library base package)
gcc-9-doc (9.4.0-3ubuntu1.1) [universe]
Documentation for the GNU compilers (gcc, gobjc, g++)
gcc-9-hppa64-linux-gnu (9.4.0-3ubuntu1.1) [universe]
GNU C compiler (cross compiler for hppa64)
gcc-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for i386 architecture)
gcc-9-i686-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-locales (9.4.0-3ubuntu1.1) [universe]
GCC, the GNU compiler collection (native language support files)
gcc-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU C compiler (multilib support)
gcc-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (multilib support) (cross compiler for i386 architecture)
gcc-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (multilib support) (cross compiler for powerpc architecture)
gcc-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (multilib support) (cross compiler for s390x architecture)
gcc-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU C compiler (multilib support) (cross compiler for amd64 architecture)
gcc-9-offload-nvptx (9.4.0-3ubuntu1.1) [universe]
GCC offloading compiler to NVPTX
gcc-9-plugin-dev (9.4.0-3ubuntu1.1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
Files for GNU GCC plugin development.
gcc-9-plugin-dev-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
Files for GNU GCC plugin development.
gcc-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for powerpc architecture)
gcc-9-powerpc-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for ppc64el architecture)
gcc-9-powerpc64le-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU C compiler (cross compiler for s390x architecture)
gcc-9-s390x-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe]
GCC, the GNU Compiler Collection (base package)
gcc-9-source (9.4.0-3ubuntu1.1) [universe]
Source of the GNU Compiler Collection
gcc-9-test-results (9.4.0-3ubuntu1.1) [universe]
Test results for the GCC test suite
gcc-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU C compiler (cross compiler for amd64 architecture)
gcc-9-x86-64-linux-gnu-base (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GCC, the GNU Compiler Collection (base package)
gccbrig-9 (9.4.0-3ubuntu1.1) [universe]
GNU BRIG (HSA IL) frontend
gccbrig-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU BRIG (HSA IL) frontend
gccbrig-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU BRIG (HSA IL) frontend
gccgo-9 (9.4.0-3ubuntu1.1) [universe]
GNU Go compiler
gccgo-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-doc (9.4.0-3ubuntu1.1) [universe]
Documentation for the GNU Go compiler (gccgo)
gccgo-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU Go compiler (multilib support)
gccgo-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler (multilib support) (cross compiler for i386 architecture)
gccgo-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler (multilib support) (cross compiler for powerpc architecture)
gccgo-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler (multilib support) (cross compiler for s390x architecture)
gccgo-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Go compiler (multilib support) (cross compiler for amd64 architecture)
gccgo-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Go compiler
gccgo-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Go compiler
gce-compute-image-packages (20220211.00-0ubuntu1~21.10.0)
transitional dummy package
gdc
virtual package provided by gdc-9
gdc-9 (9.4.0-3ubuntu1.1) [universe]
GNU D compiler (version 2)
gdc-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for arm64 architecture)
gdc-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for armel architecture)
gdc-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for armhf architecture)
gdc-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for i386 architecture)
gdc-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU D compiler (version 2, multilib support)
gdc-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2, multilib support) (cross compiler for i386 architecture)
gdc-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2, multilib support) (cross compiler for powerpc architecture)
gdc-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2, multilib support) (cross compiler for s390x architecture)
gdc-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU D compiler (version 2, multilib support) (cross compiler for amd64 architecture)
gdc-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for powerpc architecture)
gdc-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for ppc64el architecture)
gdc-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU D compiler (version 2) (cross compiler for s390x architecture)
gdc-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU D compiler (version 2) (cross compiler for amd64 architecture)
gdebi (0.9.5.7+nmu5ubuntu2) [universe]
simple tool to view and install deb files - GNOME GUI
gdebi-core (0.9.5.7+nmu5ubuntu2) [universe]
simple tool to install deb files
geonkick (2.8.0-0ubuntu2) [universe]
Kick drum synthesizer
gfortran-9 (9.4.0-3ubuntu1.1) [universe]
GNU Fortran compiler
gfortran-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-doc (9.4.0-3ubuntu1.1) [universe]
Documentation for the GNU Fortran compiler (gfortran)
gfortran-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU Fortran compiler (multilib support)
gfortran-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler (multilib support) (cross compiler for i386 architecture)
gfortran-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler (multilib support) (cross compiler for powerpc architecture)
gfortran-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler (multilib support) (cross compiler for s390x architecture)
gfortran-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Fortran compiler (multilib support) (cross compiler for amd64 architecture)
gfortran-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Fortran compiler
gfortran-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Fortran compiler
gfortran-mod-15
virtual package provided by gfortran-9
ghostscript (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF
ghostscript-doc (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF - Documentation
ghostscript-x (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF - X11 support
gir1.2-accountsservice-1.0 (0.6.55-0ubuntu14.1)
GObject introspection data for AccountService
gir1.2-camel-1.2 (3.40.4-1ubuntu1)
GObject introspection for the Camel library
gir1.2-ebackend-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EBackend library
gir1.2-ebook-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EBook library
gir1.2-ebookcontacts-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EBook Contacts library
gir1.2-ecal-2.0 (3.40.4-1ubuntu1)
GObject introspection for the ECal library
gir1.2-edatabook-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EBook library
gir1.2-edatacal-2.0 (3.40.4-1ubuntu1)
GObject introspection for the EDataCal library
gir1.2-edataserver-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EDataServer library
gir1.2-edataserverui-1.2 (3.40.4-1ubuntu1)
GObject introspection for the EDataServerUI library
gir1.2-flatpak-1.0 (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps (introspection)
gir1.2-fprint-2.0 (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, gir bindings
gir1.2-fwupd-2.0 (1.7.5-3~21.10.1)
GObject introspection data for libfwupd
gir1.2-fwupdplugin-1.0 (1.7.5-3~21.10.1)
GObject introspection data for libfwupdplugin
gir1.2-gdk-3.0 (= 3.24.30-1ubuntu1.1)
virtual package provided by gir1.2-gtk-3.0
gir1.2-gdkx11-3.0 (= 3.24.30-1ubuntu1.1)
virtual package provided by gir1.2-gtk-3.0
gir1.2-gtk-3.0 (3.24.30-1ubuntu1.1)
GTK graphical user interface library -- gir bindings
gir1.2-javascriptcoregtk-4.0 (2.36.3-0ubuntu0.21.10.1)
JavaScript engine library from WebKitGTK - GObject introspection data
gir1.2-jcat-1.0 (0.1.4-0ubuntu0.21.10.1)
GObject introspection data for libjcat
gir1.2-lightdm-1 (1.30.0-0ubuntu4.21.10.1) [universe]
Typelib file for liblightdm-1
gir1.2-lokdocview-0.1 (1:7.2.7-0ubuntu0.21.10.1)
GTK3 widget wrapping LibreOffice functionality - introspection
gir1.2-mutter-8 (40.5-1ubuntu3~21.10.1)
GObject introspection data for Mutter
gir1.2-polkit-1.0 (0.105-31ubuntu0.2)
GObject introspection data for PolicyKit
gir1.2-polkitagent-1.0 (= 0.105-31ubuntu0.2)
virtual package provided by gir1.2-polkit-1.0
gir1.2-qmi-1.0 (1.28.6-2ubuntu1)
GObject introspection data for libqmi-glib
gir1.2-signon-2.0 (2.1-3ubuntu0.21.10) [universe]
typelib for libsignon-glib2
gir1.2-webkit2-4.0 (2.36.3-0ubuntu0.21.10.1)
Web content engine library for GTK - GObject introspection data
git (1:2.32.0-1ubuntu1.3)
fast, scalable, distributed revision control system
git-all (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (all subpackages)
git-completion
virtual package provided by git
git-core
virtual package provided by git
git-cvs (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (cvs interoperability)
git-daemon-run (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (git-daemon service)
git-daemon-sysvinit (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (git-daemon service)
git-doc (1:2.32.0-1ubuntu1.3)
fast, scalable, distributed revision control system (documentation)
git-email (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (email add-on)
git-gui (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (GUI)
git-man (1:2.32.0-1ubuntu1.3)
fast, scalable, distributed revision control system (manual pages)
git-mediawiki (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (MediaWiki remote helper)
git-svn (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (svn interoperability)
gitk (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (revision tree visualizer)
gitweb (1:2.32.0-1ubuntu1.3) [universe]
fast, scalable, distributed revision control system (web interface)
glance (2:23.0.0-0ubuntu2)
OpenStack Image Registry and Delivery Service - Daemons
glance-api (2:23.0.0-0ubuntu2)
OpenStack Image Registry and Delivery Service - API
glance-common (2:23.0.0-0ubuntu2)
OpenStack Image Registry and Delivery Service - Common
glibc-doc (2.34-0ubuntu3.2)
GNU C Library: Documentation
glibc-source (2.34-0ubuntu3.2) [universe]
GNU C Library: sources
gm2
virtual package provided by gm2-9
gm2-9 (9.4.0-3ubuntu1.1) [universe]
GNU Modula-2 compiler
gm2-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for arm64 architecture)
gm2-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for armel architecture)
gm2-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for armhf architecture)
gm2-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for i386 architecture)
gm2-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for ppc64el architecture)
gm2-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 compiler (cross compiler for s390x architecture)
gm2-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Modula-2 compiler (cross compiler for amd64 architecture)
gnat-9 (9.4.0-3ubuntu1.1) [universe]
GNU Ada compiler
gnat-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-doc (9.4.0-3ubuntu1.1) [universe]
GNU Ada compiler (documentation)
gnat-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Ada compiler
gnat-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Ada compiler
gnome-orca (40.0-1ubuntu2) [universe]
Scriptable screen reader - transitional package
gnome-panel (1:3.41.2-2ubuntu2) [universe]
traditional panel, used in GNOME Flashback
gnome-panel-data (1:3.41.2-2ubuntu2) [universe]
common files for GNOME Panel
gnome-shell-extension-ubuntu-dock (70~ubuntu3.21.10.1)
Ubuntu Dock for GNOME Shell
gnome-www-browser
virtual package provided by firefox
gnupg (2.2.20-1ubuntu4.1)
GNU privacy guard - a free PGP replacement
gnupg-agent (2.2.20-1ubuntu4.1) [universe]
GNU privacy guard - cryptographic agent (dummy transitional package)
gnupg-agent
virtual package provided by gpg-agent
gnupg-l10n (2.2.20-1ubuntu4.1)
GNU privacy guard - localization files
gnupg-utils (2.2.20-1ubuntu4.1)
GNU privacy guard - utility programs
gnupg2 (2.2.20-1ubuntu4.1) [universe]
GNU privacy guard - a free PGP replacement (dummy transitional package)
go-compiler
virtual package provided by gccgo-9
gobjc++-9 (9.4.0-3ubuntu1.1) [universe]
GNU Objective-C++ compiler
gobjc++-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU Objective-C++ compiler (multilib support)
gobjc++-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler (multilib support)
gobjc++-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler (multilib support)
gobjc++-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler (multilib support)
gobjc++-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Objective-C++ compiler (multilib support)
gobjc++-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C++ compiler
gobjc++-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Objective-C++ compiler
gobjc-9 (9.4.0-3ubuntu1.1) [universe]
GNU Objective-C compiler
gobjc-9-aarch64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-arm-linux-gnueabi (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-arm-linux-gnueabihf (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-multilib (9.4.0-3ubuntu1.1) [universe]
GNU Objective-C compiler (multilib support)
gobjc-9-multilib-i686-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler (multilib support) (cross compiler for i386 architecture)
gobjc-9-multilib-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler (multilib support) (cross compiler for powerpc architecture)
gobjc-9-multilib-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler (multilib support) (cross compiler for s390x architecture)
gobjc-9-multilib-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Objective-C compiler (multilib support) (cross compiler for amd64 architecture)
gobjc-9-powerpc-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-powerpc64le-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-s390x-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe]
GNU Objective-C compiler
gobjc-9-x86-64-linux-gnu (9.4.0-3ubuntu1.1cross1) [universe] [ports]
GNU Objective-C compiler
golang-docker-dev (20.10.12-0ubuntu2~21.10.1) [universe]
Transitional package for golang-github-docker-docker-dev
golang-docker-dev
virtual package provided by golang-github-docker-docker-dev
golang-github-containerd-containerd-dev (1.5.9-0ubuntu1~21.10.3) [universe]
runC develpoment files
golang-github-docker-docker-dev (20.10.12-0ubuntu2~21.10.1) [universe]
Externally reusable Go packages included with Docker
golang-github-opencontainers-runc-dev (1.1.0-0ubuntu1~21.10.1) [universe]
Open Container Project - development files
golang-github-rclone-rclone-dev (1.53.3-1ubuntu0.1) [universe]
go source code of rclone
golang-github-snapcore-snapd-dev (2.55.5+21.10) [universe]
snappy development go packages.
golang-github-ubuntu-core-snappy-dev (2.55.5+21.10) [universe]
transitional dummy package
google-compute-engine (20220211.00-0ubuntu1~21.10.0)
Google Compute Engine guest environment.
gpg (2.2.20-1ubuntu4.1)
GNU Privacy Guard -- minimalist public key operations
gpg-agent (2.2.20-1ubuntu4.1)
GNU privacy guard - cryptographic agent
gpg-wks-client (2.2.20-1ubuntu4.1)
GNU privacy guard - Web Key Service client
gpg-wks-server (2.2.20-1ubuntu4.1)
GNU privacy guard - Web Key Service server
gpgconf (2.2.20-1ubuntu4.1)
GNU privacy guard - core configuration utilities
gpgsm (2.2.20-1ubuntu4.1)
GNU privacy guard - S/MIME version
gpgv (2.2.20-1ubuntu4.1)
GNU privacy guard - signature verification tool
gpgv-static (2.2.20-1ubuntu4.1) [universe]
minimal signature verification tool (static build)
gpgv-win32 (2.2.20-1ubuntu4.1) [universe]
GNU privacy guard - signature verification tool (win32 build)
gpgv2 (2.2.20-1ubuntu4.1) [universe]
GNU privacy guard - signature verification tool (dummy transitional package)
gtk-3-examples (3.24.30-1ubuntu1.1)
example files for GTK 3
gtk-update-icon-cache (3.24.30-1ubuntu1.1)
icon theme caching utility
gtk3-binver-3.0.0
virtual package provided by libgtk-3-0
gvim (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-gtk3
gzip (1.10-4ubuntu1.1)
GNU compression utilities
gzip-win32 (1.10-4ubuntu1.1) [universe]
GNU compression utility (win32 build)
haproxy (2.2.9-2ubuntu2.1)
fast and reliable load balancing reverse proxy
haproxy-doc (2.2.9-2ubuntu2.1) [universe]
fast and reliable load balancing reverse proxy (HTML documentation)
heat-api (1:17.0.1-0ubuntu1)
OpenStack orchestration service - ReST API
heat-api-cfn (1:17.0.1-0ubuntu1)
OpenStack orchestration service - CFN API
heat-common (1:17.0.1-0ubuntu1)
OpenStack orchestration service - common files
heat-engine (1:17.0.1-0ubuntu1)
OpenStack orchestration service - engine
host
virtual package provided by bind9-host
httpd
virtual package provided by apache2, nginx-extras, nginx-full, nginx-light, nginx-core
httpd-cgi
virtual package provided by nginx-extras, apache2, nginx-core, nginx-light, nginx-full
httpd-wsgi3
virtual package provided by python3-waitress
ibus-mozc (2.26.4220.100+dfsg-4.1ubuntu0.1)
Mozc engine for IBus - Client of the Mozc input method
iceweasel
virtual package provided by firefox
idle-python2.7 (2.7.18-8ubuntu0.2) [universe]
IDE for Python (v2.7) using Tkinter
idle-python3.9 (3.9.7-2ubuntu0.1) [universe]
IDE for Python (v3.9) using Tkinter
ike-server
virtual package provided by strongswan-charon
imap-client
virtual package provided by evolution, mutt
imap-server
virtual package provided by dovecot-imapd
initramfs-tools (0.140ubuntu6.1)
generic modular initramfs generator (automation)
initramfs-tools-bin (0.140ubuntu6.1)
binaries used by initramfs-tools
initramfs-tools-core (0.140ubuntu6.1)
generic modular initramfs generator (core tools)
intel-microcode (3.20220510.0ubuntu0.21.10.1)
Processor microcode firmware for Intel CPUs
ipset (7.10-1ubuntu0.21.10.1)
administration tool for kernel IP sets
ipset-7.10
virtual package provided by ipset
ipset-persistent (1.0.15ubuntu0.21.10.1) [universe]
boot-time loader for netfilter rules, ipset plugin
iptables-persistent (1.0.15ubuntu0.21.10.1) [universe]
boot-time loader for netfilter rules, iptables plugin
ironic-neutron-agent (5.0.0-0ubuntu2) [universe]
OpenStack virtual network service - Ironic agent
irqbalance
virtual package provided by google-compute-engine
isc-dhcp-client (4.4.1-2.3ubuntu1.1)
DHCP client for automatically obtaining an IP address
isc-dhcp-client-ddns (4.4.1-2.3ubuntu1.1) [universe]
Dynamic DNS (DDNS) enabled DHCP client
isc-dhcp-common (4.4.1-2.3ubuntu1.1)
common manpages relevant to all of the isc-dhcp packages
isc-dhcp-dev (4.4.1-2.3ubuntu1.1)
API for accessing and modifying the DHCP server and client state
isc-dhcp-relay (4.4.1-2.3ubuntu1.1) [universe]
ISC DHCP relay daemon
isc-dhcp-server (4.4.1-2.3ubuntu1.1)
ISC DHCP server for automatic IP address assignment
isc-dhcp-server-ldap (4.4.1-2.3ubuntu1.1) [universe]
DHCP server that uses LDAP as its backend
ivtv-modules
virtual package provided by linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-1031-raspi-nolpae, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure, linux-image-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic-lpae
iwlwifi-modules
virtual package provided by backport-iwlwifi-dkms
java-compiler
virtual package provided by openjdk-17-jdk-headless, openjdk-11-jdk-headless, openjdk-17-jdk, openjdk-8-jdk, openjdk-11-jdk
java-runtime
virtual package provided by openjdk-11-jre, openjdk-17-jre
java-runtime-headless
virtual package provided by openjdk-17-jre-headless, openjdk-11-jre-headless
java-sdk
virtual package provided by openjdk-17-jdk, openjdk-8-jdk, openjdk-11-jdk
java-sdk-headless
virtual package provided by openjdk-8-jdk-headless, openjdk-11-jdk-headless, openjdk-17-jdk-headless
java10-runtime
virtual package provided by openjdk-11-jre, openjdk-17-jre
java10-runtime-headless
virtual package provided by openjdk-17-jre-headless, openjdk-11-jre-headless
java10-sdk
virtual package provided by openjdk-17-jdk, openjdk-11-jdk
java10-sdk-headless
virtual package provided by openjdk-17-jdk-headless, openjdk-11-jdk-headless
java11-runtime
virtual package provided by openjdk-11-jre, openjdk-17-jre
java11-runtime-headless
virtual package provided by openjdk-11-jre-headless, openjdk-17-jre-headless
java11-sdk
virtual package provided by openjdk-17-jdk, openjdk-11-jdk
java11-sdk-headless
virtual package provided by openjdk-17-jdk-headless, openjdk-11-jdk-headless
java12-runtime
virtual package provided by openjdk-17-jre
java12-runtime-headless
virtual package provided by openjdk-17-jre-headless
java12-sdk
virtual package provided by openjdk-17-jdk
java12-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java13-runtime
virtual package provided by openjdk-17-jre
java13-runtime-headless
virtual package provided by openjdk-17-jre-headless
java13-sdk
virtual package provided by openjdk-17-jdk
java13-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java14-runtime
virtual package provided by openjdk-17-jre
java14-runtime-headless
virtual package provided by openjdk-17-jre-headless
java14-sdk
virtual package provided by openjdk-17-jdk
java14-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java15-runtime
virtual package provided by openjdk-17-jre
java15-runtime-headless
virtual package provided by openjdk-17-jre-headless
java15-sdk
virtual package provided by openjdk-17-jdk
java15-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java16-runtime
virtual package provided by openjdk-17-jre
java16-runtime-headless
virtual package provided by openjdk-17-jre-headless
java16-sdk
virtual package provided by openjdk-17-jdk
java16-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java17-runtime
virtual package provided by openjdk-17-jre
java17-runtime-headless
virtual package provided by openjdk-17-jre-headless
java17-sdk
virtual package provided by openjdk-17-jdk
java17-sdk-headless
virtual package provided by openjdk-17-jdk-headless
java2-runtime
virtual package provided by openjdk-11-jre, openjdk-17-jre, openjdk-8-jre
java2-runtime-headless
virtual package provided by openjdk-11-jre-headless, openjdk-17-jre-headless, openjdk-8-jre-headless
java2-sdk
virtual package provided by openjdk-11-jdk, openjdk-8-jdk, openjdk-17-jdk
java2-sdk-headless
virtual package provided by openjdk-8-jdk-headless, openjdk-17-jdk-headless, openjdk-11-jdk-headless
java5-runtime
virtual package provided by openjdk-11-jre, openjdk-8-jre, openjdk-17-jre
java5-runtime-headless
virtual package provided by openjdk-11-jre-headless, openjdk-17-jre-headless, openjdk-8-jre-headless
java5-sdk
virtual package provided by openjdk-8-jdk, openjdk-17-jdk, openjdk-11-jdk
java5-sdk-headless
virtual package provided by openjdk-11-jdk-headless, openjdk-17-jdk-headless, openjdk-8-jdk-headless
java6-runtime
virtual package provided by openjdk-8-jre, openjdk-17-jre, openjdk-11-jre
java6-runtime-headless
virtual package provided by openjdk-8-jre-headless, openjdk-17-jre-headless, openjdk-11-jre-headless
java6-sdk
virtual package provided by openjdk-11-jdk, openjdk-17-jdk, openjdk-8-jdk
java6-sdk-headless
virtual package provided by openjdk-8-jdk-headless, openjdk-17-jdk-headless, openjdk-11-jdk-headless
java7-runtime
virtual package provided by openjdk-17-jre, openjdk-8-jre, openjdk-11-jre
java7-runtime-headless
virtual package provided by openjdk-8-jre-headless, openjdk-11-jre-headless, openjdk-17-jre-headless
java7-sdk
virtual package provided by openjdk-11-jdk, openjdk-8-jdk, openjdk-17-jdk
java7-sdk-headless
virtual package provided by openjdk-8-jdk-headless, openjdk-17-jdk-headless, openjdk-11-jdk-headless
java8-runtime
virtual package provided by openjdk-17-jre, openjdk-8-jre, openjdk-11-jre
java8-runtime-headless
virtual package provided by openjdk-8-jre-headless, openjdk-11-jre-headless, openjdk-17-jre-headless
java8-sdk
virtual package provided by openjdk-17-jdk, openjdk-8-jdk, openjdk-11-jdk
java8-sdk-headless
virtual package provided by openjdk-11-jdk-headless, openjdk-17-jdk-headless, openjdk-8-jdk-headless
java9-runtime
virtual package provided by openjdk-11-jre, openjdk-17-jre
java9-runtime-headless
virtual package provided by openjdk-11-jre-headless, openjdk-17-jre-headless
java9-sdk
virtual package provided by openjdk-11-jdk, openjdk-17-jdk
java9-sdk-headless
virtual package provided by openjdk-17-jdk-headless, openjdk-11-jdk-headless
jcat (0.1.4-0ubuntu0.21.10.1) [universe]
JSON catalog library tool
jockey-common
virtual package provided by ubuntu-drivers-common
jockey-gtk
virtual package provided by ubuntu-drivers-common
jockey-kde
virtual package provided by ubuntu-drivers-common
kde-config-updates (5.22.5-0ubuntu1.1) [universe]
Unattended updates configuration
keepalived (1:2.1.5-0.2ubuntu1.1)
Failover and monitoring daemon for LVS clusters
kernel-testing--linux--full--generic
virtual package provided by linux-generic
kernel-testing--linux--full--generic-64k
virtual package provided by linux-generic-64k
kernel-testing--linux--full--generic-lpae
virtual package provided by linux-generic-lpae
kernel-testing--linux--full--lowlatency
virtual package provided by linux-lowlatency
kernel-testing--linux--full--preferred
virtual package provided by linux-generic
kernel-testing--linux--full--virtual
virtual package provided by linux-virtual
kernel-testing--linux--modules-extra--virtual
virtual package provided by linux-image-extra-virtual
kernel-testing--linux-aws--full--aws
virtual package provided by linux-aws
kernel-testing--linux-aws--full--preferred
virtual package provided by linux-aws
kernel-testing--linux-aws--modules-extra--aws
virtual package provided by linux-modules-extra-aws
kernel-testing--linux-azure--full--azure
virtual package provided by linux-azure
kernel-testing--linux-azure--full--preferred
virtual package provided by linux-azure
kernel-testing--linux-azure--modules-extra--azure
virtual package provided by linux-modules-extra-azure
kernel-testing--linux-gcp--full--gcp
virtual package provided by linux-gcp
kernel-testing--linux-gcp--full--gke
virtual package provided by linux-gke
kernel-testing--linux-gcp--full--preferred
virtual package provided by linux-gcp
kernel-testing--linux-gcp--modules-extra--gcp
virtual package provided by linux-modules-extra-gcp
kernel-testing--linux-gcp--modules-extra--gke
virtual package provided by linux-modules-extra-gke
kernel-testing--linux-kvm--full--kvm
virtual package provided by linux-kvm
kernel-testing--linux-kvm--full--preferred
virtual package provided by linux-kvm
kernel-testing--linux-oracle--full--oracle
virtual package provided by linux-oracle
kernel-testing--linux-oracle--full--preferred
virtual package provided by linux-oracle
kernel-testing--linux-raspi--full--preferred
virtual package provided by linux-raspi
kernel-testing--linux-raspi--full--raspi
virtual package provided by linux-raspi
kernel-testing--linux-raspi--full--raspi-nolpae
virtual package provided by linux-raspi-nolpae
keyutils (1.6.1-2ubuntu2.1)
Linux Key Management Utilities
knewstuff-dialog (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network.
kvm-api-4
virtual package provided by linux-image-5.13.0-52-generic-lpae, linux-image-5.13.0-52-generic, linux-image-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-1031-azure, linux-image-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-52-generic, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-5.13.0-1031-raspi-nolpae, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-1031-azure
landscape-client (19.12-0ubuntu10.1)
Landscape administration system client
landscape-common (19.12-0ubuntu10.1)
Landscape administration system client - Common files
ldap-client
virtual package provided by ldap-utils
ldap-server
virtual package provided by slapd
ldap-utils (2.5.6+dfsg-1~exp1ubuntu1.1)
OpenLDAP utilities
ldb-tools (2:2.2.3-0ubuntu0.21.10.2) [universe]
LDAP-like embedded database - tools
lemon (3.35.5-1ubuntu0.1) [universe]
LALR(1) Parser Generator for C or C++
lib32asan5 (9.4.0-3ubuntu1.1) [universe]
AddressSanitizer -- a fast memory error detector (32bit)
lib32asan5-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (32bit)
lib32asan5-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (32bit)
lib32c-dev
virtual package provided by libc6-dev-i386, libc6-dev-s390
lib32gcc-9-dev (9.4.0-3ubuntu1.1) [universe]
GCC support library (32 bit development files)
lib32gcc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (32 bit development files)
lib32gcc-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (32 bit development files)
lib32gfortran-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Fortran applications (32bit development files)
lib32gfortran-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (32bit development files)
lib32gfortran-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (32bit development files)
lib32go-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (32bit development files)
lib32go-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (32bit development files)
lib32go-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (32bit development files)
lib32go14 (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (32bit)
lib32go14-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (32bit)
lib32go14-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (32bit)
lib32gphobos-9-dev (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (32bit development files)
lib32gphobos-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (32bit development files)
lib32gphobos-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (32bit development files)
lib32gphobos76 (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (runtime library)
lib32gphobos76-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
lib32gphobos76-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
lib32objc-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Objective-C applications (32bit development files)
lib32objc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (32bit development files)
lib32objc-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (32bit development files)
lib32stdc++-9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (development files)
lib32stdc++-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (amd64
lib32stdc++-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (s390x
lib32stdc++6-9-dbg (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (debug build)
lib32z-dev
virtual package provided by lib32z1-dev
lib32z1 (1:1.2.11.dfsg-2ubuntu7.1)
compression library - 32 bit runtime
lib32z1-dev (1:1.2.11.dfsg-2ubuntu7.1)
compression library - 32 bit - DO NOT USE EXCEPT FOR PACKAGING
lib64asan5 (9.4.0-3ubuntu1.1) [universe]
AddressSanitizer -- a fast memory error detector (64bit)
lib64asan5-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (64bit)
lib64asan5-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (64bit)
lib64c-dev
virtual package provided by libc6-dev-amd64
lib64gcc-9-dev (9.4.0-3ubuntu1.1) [universe]
GCC support library (64bit development files)
lib64gcc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (64bit development files)
lib64gcc-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (64bit development files)
lib64gfortran-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Fortran applications (64bit development files)
lib64gfortran-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (64bit development files)
lib64gfortran-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (64bit development files)
lib64go-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (64bit development files)
lib64go-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (64bit development files)
lib64go-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (64bit development files)
lib64go14 (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (64bit)
lib64go14-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (64bit)
lib64go14-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (64bit)
lib64gphobos-9-dev (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (64bit development files)
lib64gphobos-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (64bit development files)
lib64gphobos76 (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (runtime library)
lib64gphobos76-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
lib64objc-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Objective-C applications (64bit development files)
lib64objc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (64bit development files)
lib64objc-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (64bit development files)
lib64stdc++-9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (development files)
lib64stdc++-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (i386)
lib64stdc++-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (powerpc)
lib64stdc++6-9-dbg (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (debug build)
lib64z-dev
virtual package provided by lib64z1-dev
lib64z1 (1:1.2.11.dfsg-2ubuntu7.1)
compression library - 64 bit runtime
lib64z1-dev (1:1.2.11.dfsg-2ubuntu7.1)
compression library - 64 bit - DO NOT USE EXCEPT FOR PACKAGING
libaccountsservice-dev (0.6.55-0ubuntu14.1)
query and manipulate user account information - header files
libaccountsservice-doc (0.6.55-0ubuntu14.1)
query and manipulate user account information - documentation
libaccountsservice0 (0.6.55-0ubuntu14.1)
query and manipulate user account information - shared libraries
libapache2-mod-md (2.4.48-3.1ubuntu3.5) [universe]
transitional package
libapache2-mod-php
virtual package provided by libapache2-mod-php8.0
libapache2-mod-php8.0 (8.0.8-1ubuntu0.4)
server-side, HTML-embedded scripting language (Apache 2 module)
libapache2-mod-proxy-uwsgi (2.4.48-3.1ubuntu3.5) [universe]
transitional package
libapache2-mod-svn (1.14.1-3ubuntu0.1) [universe]
Apache Subversion server modules for Apache httpd
libapt-pkg (= 2.3.9ubuntu0.1)
virtual package provided by libapt-pkg6.0
libapt-pkg-dev (2.3.9ubuntu0.1)
development files for APT's libapt-pkg and libapt-inst
libapt-pkg-doc (2.3.9ubuntu0.1)
documentation for APT development
libapt-pkg6.0 (2.3.9ubuntu0.1)
package management runtime library
libarchive-dev (3.4.3-2ubuntu0.2)
Multi-format archive and compression library (development files)
libarchive-tools (3.4.3-2ubuntu0.2) [universe]
FreeBSD implementations of 'tar' and 'cpio' and other archive tools
libarchive13 (3.4.3-2ubuntu0.2)
Multi-format archive and compression library (shared library)
libasan5 (9.4.0-3ubuntu1.1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-armhf
virtual package provided by libasan5
libasan5-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasan5-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector
libasound-dev
virtual package provided by libasound2-dev
libasound2 (1.2.4-1.1ubuntu3.1)
shared library for ALSA applications
libasound2-data (1.2.4-1.1ubuntu3.1)
Configuration files and profiles for ALSA drivers
libasound2-dev (1.2.4-1.1ubuntu3.1)
shared library for ALSA applications -- development files
libasound2-doc (1.2.4-1.1ubuntu3.1)
documentation for user-space ALSA application programming
libasound2-plugin-smixer (1.2.4-1.1ubuntu3.1) [universe]
smixer plugin for ALSA library
libatopology-dev (1.2.4-1.1ubuntu3.1)
shared library for handling ALSA topology -- development files
libatopology-dev
virtual package provided by libatopology-dev
libatopology2 (1.2.4-1.1ubuntu3.1)
shared library for handling ALSA topology definitions
libavcodec-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with de/encoders for audio/video codecs - development files
libavcodec-extra (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with extra codecs (metapackage)
libavcodec-extra58 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with additional de/encoders for audio/video codecs
libavcodec58 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with de/encoders for audio/video codecs - runtime files
libavcodec58 (= 7:4.4.2-0ubuntu0.21.10.1)
virtual package provided by libavcodec-extra58
libavdevice-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for handling input and output devices - development files
libavdevice58 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for handling input and output devices - runtime files
libavfilter-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library containing media filters - development files
libavfilter-extra (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with extra filters (metapackage)
libavfilter-extra7 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with extra media filters - runtime files
libavfilter7 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library containing media filters - runtime files
libavfilter7 (= 7:4.4.2-0ubuntu0.21.10.1)
virtual package provided by libavfilter-extra7
libavformat-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with (de)muxers for multimedia containers - development files
libavformat-extra (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with extra (de)muxers (metapackage)
libavformat-extra58 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with additional (de)muxers for multimedia containers
libavformat58 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with (de)muxers for multimedia containers - runtime files
libavformat58 (= 7:4.4.2-0ubuntu0.21.10.1)
virtual package provided by libavformat-extra58
libavutil-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with functions for simplifying programming - development files
libavutil56 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library with functions for simplifying programming - runtime files
libayatana-indicator-dev (0.8.4-1ubuntu1)
panel indicator applet - library development files (GTK-2+)
libayatana-indicator3-7 (0.8.4-1ubuntu1)
panel indicator applet - shared library (GTK-3+ variant)
libayatana-indicator3-dev (0.8.4-1ubuntu1)
panel indicator applet - library development files (GTK-3+)
libayatana-indicator3-tools (0.8.4-1ubuntu1) [universe]
Tools for libayatana-indicator
libayatana-indicator7 (0.8.4-1ubuntu1)
panel indicator applet - shared library (GTK-2+ variant)
libblkid-dev (2.36.1-8ubuntu2.2)
block device ID library - headers
libblkid1 (2.36.1-8ubuntu2.2)
block device ID library
libbluetooth-dev (5.60-0ubuntu2.2)
Development files for using the BlueZ Linux Bluetooth library
libbluetooth3 (5.60-0ubuntu2.2)
Library to use the BlueZ Linux Bluetooth stack
libbluetooth3-dev
virtual package provided by libbluetooth-dev
libc-bin (2.34-0ubuntu3.2)
GNU C Library: Binaries
libc-dbg
virtual package provided by libc6-dbg
libc-dev
virtual package provided by libc6-dev
libc-dev-bin (2.34-0ubuntu3.2)
GNU C Library: Development binaries
libc-devtools (2.34-0ubuntu3.2)
GNU C Library: Development tools
libc3p0-java (0.9.1.2-10ubuntu0.21.10.1) [universe]
library for JDBC connection pooling
libc3p0-java-doc (0.9.1.2-10ubuntu0.21.10.1) [universe]
library for JDBC connection pooling (documentation)
libc6 (2.34-0ubuntu3.2)
GNU C Library: Shared libraries
libc6-amd64 (2.34-0ubuntu3.2)
GNU C Library: 64bit Shared libraries for AMD64
libc6-armhf
virtual package provided by libc6
libc6-dbg (2.34-0ubuntu3.2)
GNU C Library: detached debugging symbols
libc6-dbgsym
virtual package provided by libc6-dbg
libc6-dev (2.34-0ubuntu3.2)
GNU C Library: Development Libraries and Header Files
libc6-dev-amd64 (2.34-0ubuntu3.2)
GNU C Library: 64bit Development Libraries for AMD64
libc6-dev-armhf
virtual package provided by libc6-dev
libc6-dev-i386 (2.34-0ubuntu3.2)
GNU C Library: 32-bit development libraries for AMD64
libc6-dev-s390 (2.34-0ubuntu3.2) [ports]
GNU C Library: 32bit Development Libraries for IBM zSeries
libc6-dev-x32 (2.34-0ubuntu3.2)
GNU C Library: X32 ABI Development Libraries for AMD64
libc6-i386 (2.34-0ubuntu3.2)
GNU C Library: 32-bit shared libraries for AMD64
libc6-i686
virtual package provided by libc6
libc6-lse
virtual package provided by libc6
libc6-prof (2.34-0ubuntu3.2)
GNU C Library: Shared Libraries
libc6-s390 (2.34-0ubuntu3.2) [ports]
GNU C Library: 32bit Shared libraries for IBM zSeries
libc6-x32 (2.34-0ubuntu3.2)
GNU C Library: X32 ABI Shared libraries for AMD64
libc6-xen
virtual package provided by libc6
libcaca-dev (0.99.beta19-2.2ubuntu2.1)
development files for libcaca
libcaca0 (0.99.beta19-2.2ubuntu2.1)
colour ASCII art library
libcamel-1.2-62 (3.40.4-1ubuntu1)
Evolution MIME message handling library
libcamel1.2-dev (3.40.4-1ubuntu1)
Development files for libcamel
libcephfs-dev (16.2.9-0ubuntu0.21.10.1)
Ceph distributed file system client library (development files)
libcephfs-java (16.2.9-0ubuntu0.21.10.1) [universe]
Java library for the Ceph File System
libcephfs-jni (16.2.9-0ubuntu0.21.10.1) [universe]
Java Native Interface library for CephFS Java bindings
libcephfs2 (16.2.9-0ubuntu0.21.10.1)
Ceph distributed file system client library
libcharon-extauth-plugins (5.9.1-1ubuntu3.2)
strongSwan charon library (extended authentication plugins)
libcharon-extra-plugins (5.9.1-1ubuntu3.2) [universe]
strongSwan charon library (extra plugins)
libclamav-dev (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - development files
libclamav9 (0.103.6+dfsg-0ubuntu0.21.10.1)
anti-virus utility for Unix - library
libcom-err2 (1.46.3-1ubuntu3.1)
common error description library
libcomerr2 (= 1.46.3-1ubuntu3.1)
virtual package provided by libcom-err2
libcryptsetup-dev (2:2.3.7-0ubuntu0.21.10.1)
disk encryption support - development files
libcryptsetup12 (2:2.3.7-0ubuntu0.21.10.1)
disk encryption support - shared library
libcuda-10.0-1
virtual package provided by libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-510-server, libnvidia-compute-450-server, libnvidia-compute-515-server, libnvidia-compute-470
libcuda-10.1-1
virtual package provided by libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-510-server, libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-470, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-10.2-1
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-470, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-11.0-1
virtual package provided by libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-470-server, libnvidia-compute-510-server, libnvidia-compute-450-server, libnvidia-compute-515-server, libnvidia-compute-470
libcuda-11.1-1
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-470, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-11.2-1
virtual package provided by libnvidia-compute-510, libnvidia-compute-515-server, libnvidia-compute-515, libnvidia-compute-470, libnvidia-compute-470-server, libnvidia-compute-510-server
libcuda-5.0-1
virtual package provided by libnvidia-compute-515-server, libnvidia-compute-450-server, libnvidia-compute-390, libnvidia-compute-470, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-510-server, libnvidia-compute-418-server, libnvidia-compute-470-server
libcuda-5.5-1
virtual package provided by libnvidia-compute-470, libnvidia-compute-390, libnvidia-compute-515-server, libnvidia-compute-450-server, libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-515, libnvidia-compute-510
libcuda-6.0-1
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-470, libnvidia-compute-390, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-6.5-1
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-390, libnvidia-compute-470, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-7.0-1
virtual package provided by libnvidia-compute-515-server, libnvidia-compute-450-server, libnvidia-compute-390, libnvidia-compute-470, libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-510-server
libcuda-7.5-1
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-470, libnvidia-compute-390, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-8.0-1
virtual package provided by libnvidia-compute-470, libnvidia-compute-390, libnvidia-compute-450-server, libnvidia-compute-515-server, libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-510-server, libnvidia-compute-510, libnvidia-compute-515
libcuda-9.0-1
virtual package provided by libnvidia-compute-450-server, libnvidia-compute-515-server, libnvidia-compute-390, libnvidia-compute-470, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-510-server, libnvidia-compute-418-server, libnvidia-compute-470-server
libcuda-9.1-1
virtual package provided by libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-510-server, libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-390, libnvidia-compute-470, libnvidia-compute-450-server, libnvidia-compute-515-server
libcuda-9.2-1
virtual package provided by libnvidia-compute-450-server, libnvidia-compute-515-server, libnvidia-compute-470, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-418-server
libcuda1 (= 390.151-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-390
libcuda1 (= 418.226.00-0ubuntu0.21.10.2)
virtual package provided by libnvidia-compute-418-server
libcuda1 (= 450.191.01-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-450-server
libcuda1 (= 470.129.06-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-470-server, libnvidia-compute-470
libcuda1 (= 510.73.05-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-510
libcuda1 (= 510.73.08-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-510-server
libcuda1 (= 515.48.07-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-515-server
libcuda1 (= 515.48.07-0ubuntu0.21.10.2)
virtual package provided by libnvidia-compute-515
libcuda1-384 (390.151-0ubuntu0.21.10.1) [multiverse]
Transitional package for nvidia-headless-390
libcups2 (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - Core library
libcups2-dev (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - Development files CUPS library
libcupsimage2 (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - Raster image library
libcupsimage2-dev (2.3.3op2-7ubuntu2.1)
Common UNIX Printing System(tm) - Development files CUPS image library
libcurl-dev
virtual package provided by libcurl4-gnutls-dev, libcurl4-openssl-dev, libcurl4-nss-dev
libcurl-ssl-dev
virtual package provided by libcurl4-openssl-dev, libcurl4-gnutls-dev, libcurl4-nss-dev
libcurl3-dev
virtual package provided by libcurl4-openssl-dev
libcurl3-gnutls (7.74.0-1.3ubuntu2.3)
easy-to-use client-side URL transfer library (GnuTLS flavour)
libcurl3-gnutls-dev
virtual package provided by libcurl4-gnutls-dev
libcurl3-nss (7.74.0-1.3ubuntu2.3)
easy-to-use client-side URL transfer library (NSS flavour)
libcurl3-nss-dev
virtual package provided by libcurl4-nss-dev
libcurl3-openssl-dev
virtual package provided by libcurl4-openssl-dev
libcurl4 (7.74.0-1.3ubuntu2.3)
easy-to-use client-side URL transfer library (OpenSSL flavour)
libcurl4-dev
virtual package provided by libcurl4-nss-dev, libcurl4-gnutls-dev, libcurl4-openssl-dev
libcurl4-doc (7.74.0-1.3ubuntu2.3)
documentation for libcurl
libcurl4-gnutls-dev (7.74.0-1.3ubuntu2.3)
development files and documentation for libcurl (GnuTLS flavour)
libcurl4-nss-dev (7.74.0-1.3ubuntu2.3)
development files and documentation for libcurl (NSS flavour)
libcurl4-openssl-dev (7.74.0-1.3ubuntu2.3)
development files and documentation for libcurl (OpenSSL flavour)
libd3dadapter9-mesa (21.2.6-0ubuntu0.1)
state-tracker for Direct3D9
libd3dadapter9-mesa-dev (21.2.6-0ubuntu0.1)
state-tracker for Direct3D9 -- development files
libdpdk-dev (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (basic development files)
libdpkg-dev (1.20.9ubuntu2.2)
Debian package management static library
libdpkg-perl (1.20.9ubuntu2.2)
Dpkg perl modules
libebackend-1.2-10 (3.40.4-1ubuntu1)
Utility library for evolution data servers
libebackend1.2-dev (3.40.4-1ubuntu1)
Utility library for evolution data servers (development files)
libebook-1.2-20 (3.40.4-1ubuntu1)
Client library for evolution address books
libebook-contacts-1.2-3 (3.40.4-1ubuntu1)
Client library for evolution contacts books
libebook-contacts1.2-dev (3.40.4-1ubuntu1)
Client library for evolution contacts books (development files)
libebook1.2-dev (3.40.4-1ubuntu1)
Client library for evolution address books (development files)
libecal-2.0-1 (3.40.4-1ubuntu1)
Client library for evolution calendars
libecal2.0-dev (3.40.4-1ubuntu1)
Client library for evolution calendars (development files)
libecpg-compat3 (13.7-0ubuntu0.21.10.1)
older version of run-time library for ECPG programs
libecpg-dev (13.7-0ubuntu0.21.10.1)
development files for ECPG (Embedded PostgreSQL for C)
libecpg6 (13.7-0ubuntu0.21.10.1)
run-time library for ECPG programs
libedata-book-1.2-26 (3.40.4-1ubuntu1)
Backend library for evolution address books
libedata-book1.2-dev (3.40.4-1ubuntu1)
Backend library for evolution address books (development files)
libedata-cal-2.0-1 (3.40.4-1ubuntu1)
Backend library for evolution calendars
libedata-cal2.0-dev (3.40.4-1ubuntu1)
Backend library for evolution calendars (development files)
libedataserver-1.2-26 (3.40.4-1ubuntu1)
Utility library for evolution data servers
libedataserver1.2-dev (3.40.4-1ubuntu1)
Utility library for evolution data servers (development files)
libedataserverui-1.2-3 (3.40.4-1ubuntu1)
Utility library for evolution data servers
libedataserverui1.2-dev (3.40.4-1ubuntu1)
Utility library for evolution data servers (development files)
libegl-mesa0 (21.2.6-0ubuntu0.1)
free implementation of the EGL API -- Mesa vendor library
libegl-vendor
virtual package provided by libnvidia-gl-470-server, libnvidia-gl-418-server, libnvidia-gl-515, libnvidia-gl-510, libnvidia-gl-510-server, libnvidia-gl-515-server, libnvidia-gl-470, libegl-mesa0, libnvidia-gl-450-server, libnvidia-gl-390
libegl1-mesa (21.2.6-0ubuntu0.1) [universe]
transitional dummy package
libegl1-mesa-dev (21.2.6-0ubuntu0.1)
free implementation of the EGL API -- development files
libekmfweb-dev (2.17.0-0ubuntu2.1) [ports]
integration with IBM Enterprise Key Management Foundation (development)
libekmfweb1 (2.17.0-0ubuntu2.1) [ports]
integration with IBM Enterprise Key Management Foundation
libevolution (3.40.4-1ubuntu2) [universe]
evolution libraries
libexempi-dev (2.5.2-1ubuntu0.21.10.1)
library to parse XMP metadata (Development files)
libexempi8 (2.5.2-1ubuntu0.21.10.1)
library to parse XMP metadata (Library)
libexiv2-27 (0.27.3-3ubuntu4.1)
EXIF/IPTC/XMP metadata manipulation library
libexiv2-dev (0.27.3-3ubuntu4.1)
EXIF/IPTC/XMP metadata manipulation library - development files
libexiv2-doc (0.27.3-3ubuntu4.1)
EXIF/IPTC/XMP metadata manipulation library - HTML documentation
libexpat-dev
virtual package provided by libexpat1-dev
libexpat1 (2.4.1-2ubuntu0.3)
XML parsing C library - runtime library
libexpat1-dev (2.4.1-2ubuntu0.3)
XML parsing C library - development kit
libext2fs-dev (1.46.3-1ubuntu3.1)
ext2/ext3/ext4 file system libraries - headers and static libraries
libext2fs2 (1.46.3-1ubuntu3.1)
ext2/ext3/ext4 file system libraries
libfdisk-dev (2.36.1-8ubuntu2.2)
fdisk partitioning library - headers
libfdisk1 (2.36.1-8ubuntu2.2)
fdisk partitioning library
libflatpak-dev (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps (development)
libflatpak-doc (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps (documentation)
libflatpak0 (1.10.2-3ubuntu0.1) [universe]
Application deployment framework for desktop apps (library)
libfprint-2-2 (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, shared libraries
libfprint-2-dev (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, development headers
libfprint-2-doc (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, API documentation
libfprint-2-tod-dev (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, drivers development headers
libfprint-2-tod1 (1:1.90.7+git20210222+tod1-0ubuntu4~21.10.4)
async fingerprint library of fprint project, drivers shared libraries
libfreerdp-client2-2 (2.3.0+dfsg1-2ubuntu0.2)
Free Remote Desktop Protocol library (client library)
libfreerdp-server2-2 (2.3.0+dfsg1-2ubuntu0.2)
Free Remote Desktop Protocol library (server library)
libfreerdp-shadow-subsystem2-2 (2.3.0+dfsg1-2ubuntu0.2)
FreeRDP Remote Desktop Protocol shadow subsystem libraries
libfreerdp-shadow2-2 (2.3.0+dfsg1-2ubuntu0.2)
FreeRDP Remote Desktop Protocol shadow libraries
libfreerdp2-2 (2.3.0+dfsg1-2ubuntu0.2)
Free Remote Desktop Protocol library (core library)
libfribidi-bin (1.0.8-2ubuntu2.1) [universe]
Free Implementation of the Unicode BiDi algorithm (utility)
libfribidi-dev (1.0.8-2ubuntu2.1)
Development files for FreeBidi library
libfribidi0 (1.0.8-2ubuntu2.1)
Free Implementation of the Unicode BiDi algorithm
libfwupd-dev (1.7.5-3~21.10.1)
development files for libfwupd
libfwupd2 (1.7.5-3~21.10.1)
Firmware update daemon library
libfwupdplugin-dev (1.7.5-3~21.10.1)
development files for libfwupdplugin
libfwupdplugin5 (1.7.5-3~21.10.1)
Firmware update daemon plugin library
libgail-3-0 (3.24.30-1ubuntu1.1)
GNOME Accessibility Implementation Library -- shared libraries
libgail-3-dev (3.24.30-1ubuntu1.1)
GNOME Accessibility Implementation Library -- development files
libgail-3-doc (3.24.30-1ubuntu1.1)
documentation files of the Gail library
libgbm-dev (21.2.6-0ubuntu0.1)
generic buffer management API -- development files
libgbm1 (21.2.6-0ubuntu0.1)
generic buffer management API -- runtime
libgcc-9-dev (9.4.0-3ubuntu1.1) [universe]
GCC support library (development files)
libgcc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgcc-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (development files)
libgccjit-9-dev (9.4.0-3ubuntu1.1) [universe]
GCC just-in-time compilation (development files)
libgccjit-9-doc (9.4.0-3ubuntu1.1) [universe]
GCC just-in-time compilation (documentation)
libgfortran-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgfortran-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (development files)
libgl1-mesa-dev (21.2.6-0ubuntu0.1)
transitional dummy package
libgl1-mesa-dri (21.2.6-0ubuntu0.1)
free implementation of the OpenGL API -- DRI modules
libgl1-mesa-glx (21.2.6-0ubuntu0.1)
transitional dummy package
libglapi-mesa (21.2.6-0ubuntu0.1)
free implementation of the GL API -- shared library
libgles2-mesa (21.2.6-0ubuntu0.1) [universe]
transitional dummy package
libgles2-mesa-dev (21.2.6-0ubuntu0.1)
transitional dummy package
libglx-mesa0 (21.2.6-0ubuntu0.1)
free implementation of the OpenGL API -- GLX vendor library
libglx-vendor
virtual package provided by libnvidia-gl-450-server, libglx-mesa0, libnvidia-gl-390, libnvidia-gl-470-server, libnvidia-gl-515, libnvidia-gl-418-server, libnvidia-gl-510, libnvidia-gl-515-server, libnvidia-gl-510-server, libnvidia-gl-470
libgm2-0 (9.4.0-3ubuntu1.1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-0-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library (runtime library)
libgm2-9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgm2-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Modula-2 standard library
libgnat-9 (9.4.0-3ubuntu1.1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnat-9-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
runtime for applications compiled with GNAT (shared library)
libgnatvsn9 (9.4.0-3ubuntu1.1) [universe]
GNU Ada compiler selected components (shared library)
libgnatvsn9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Ada compiler selected components (development files)
libgnome-panel-dev (1:3.41.2-2ubuntu2) [universe]
library for GNOME Panel modules - development files
libgnome-panel-doc (1:3.41.2-2ubuntu2) [universe]
library for GNOME Panel modules - documentation files
libgnome-panel0 (1:3.41.2-2ubuntu2) [universe]
library for GNOME Panel modules
libgo-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (development files)
libgo14 (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications
libgo14-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-armhf
virtual package provided by libgo14
libgo14-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgo14-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications
libgphobos-9-dev (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library
libgphobos-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library
libgphobos76 (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (runtime library)
libgphobos76-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgphobos76-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgphobos76-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgphobos76-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgphobos76-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgphobos76-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libgs-dev (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF - Development Files
libgs9 (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF - Library
libgs9-common (9.54.0~dfsg1-0ubuntu2.1)
interpreter for the PostScript language and for PDF - common files
libgtk-3-0 (3.24.30-1ubuntu1.1)
GTK graphical user interface library
libgtk-3-bin (3.24.30-1ubuntu1.1)
programs for the GTK graphical user interface library
libgtk-3-common (3.24.30-1ubuntu1.1)
common files for the GTK graphical user interface library
libgtk-3-dev (3.24.30-1ubuntu1.1)
development files for the GTK library
libgtk-3-doc (3.24.30-1ubuntu1.1)
documentation for the GTK graphical user interface library
libh2-java (1.4.197-4+deb10u1build0.21.10.1) [universe]
H2 Database Engine
libh2-java-doc (1.4.197-4+deb10u1build0.21.10.1) [universe]
H2 Database Engine (documentation)
libhivex-bin (1.3.19-1ubuntu3.21.10.1) [universe]
utilities for reading and writing Windows Registry hives
libhivex-dev (1.3.19-1ubuntu3.21.10.1) [universe]
library for reading and writing Windows Registry hives
libhivex-ocaml (1.3.19-1ubuntu3.21.10.1) [universe]
OCaml bindings for hivex -- runtime files
libhivex-ocaml-8ow63
virtual package provided by libhivex-ocaml
libhivex-ocaml-dev (1.3.19-1ubuntu3.21.10.1) [universe]
OCaml bindings for hivex -- development files
libhivex-ocaml-dev-8ow63
virtual package provided by libhivex-ocaml-dev
libhivex-ocaml-dev-pv0k3
virtual package provided by libhivex-ocaml-dev
libhivex-ocaml-dev-xwdj5
virtual package provided by libhivex-ocaml-dev
libhivex-ocaml-pv0k3
virtual package provided by libhivex-ocaml
libhivex-ocaml-xwdj5
virtual package provided by libhivex-ocaml
libhivex0 (1.3.19-1ubuntu3.21.10.1) [universe]
library for reading and writing Windows Registry hives
libhsail-rt-9-dev (9.4.0-3ubuntu1.1) [universe]
HSAIL runtime library (development files)
libhsail-rt-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
HSAIL runtime library (development files)
libhsail-rt-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
HSAIL runtime library (development files)
libinput-bin (1.18.1-1ubuntu0.1)
input device management and event handling library - udev quirks
libinput-dev (1.18.1-1ubuntu0.1)
input device management and event handling library - development files
libinput-tools (1.18.1-1ubuntu0.1) [universe]
input device management and event handling library - command line tools
libinput10 (1.18.1-1ubuntu0.1)
input device management and event handling library - shared library
libipset-dev (7.10-1ubuntu0.21.10.1)
development files for IP sets
libipset13 (7.10-1ubuntu0.21.10.1)
library for IP sets
libjavascriptcoregtk-4.0-18 (2.36.3-0ubuntu0.21.10.1)
JavaScript engine library from WebKitGTK
libjavascriptcoregtk-4.0-bin (2.36.3-0ubuntu0.21.10.1) [universe]
JavaScript engine library from WebKitGTK - command-line interpreter
libjavascriptcoregtk-4.0-dev (2.36.3-0ubuntu0.21.10.1)
JavaScript engine library from WebKitGTK - development files
libjcat-dev (0.1.4-0ubuntu0.21.10.1)
development files for libjcat
libjcat-tests (0.1.4-0ubuntu0.21.10.1) [universe]
Installed tests for libjcat1
libjcat1 (0.1.4-0ubuntu0.21.10.1)
JSON catalog library
libjuh-java (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice UNO runtime environment
libjuh-java
virtual package provided by liblibreoffice-java
libjurt-java (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice UNO runtime environment
libjurt-java
virtual package provided by liblibreoffice-java
libkeyutils-dev (1.6.1-2ubuntu2.1)
Linux Key Management Utilities (development)
libkeyutils1 (1.6.1-2ubuntu2.1)
Linux Key Management Utilities (library)
libkf5newstuff-data (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network.
libkf5newstuff-dev (5.86.0-0ubuntu3.1) [universe]
development files for knewstuff
libkf5newstuff-doc (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network (documentation)
libkf5newstuff5 (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network.
libkf5newstuffcore5 (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network.
libkmipclient-dev (2.17.0-0ubuntu2.1) [ports]
KMIP client library (development)
libkmipclient1 (2.17.0-0ubuntu2.1) [ports]
KMIP client library
libldap-2.5-0 (2.5.6+dfsg-1~exp1ubuntu1.1)
OpenLDAP libraries
libldap-common (2.5.6+dfsg-1~exp1ubuntu1.1)
OpenLDAP common files for libraries
libldap-dev (2.5.6+dfsg-1~exp1ubuntu1.1)
OpenLDAP development libraries
libldap2-dev (2.5.6+dfsg-1~exp1ubuntu1.1)
transitional package for libldap-dev
libldap2-dev
virtual package provided by libldap-dev
libldb-dev (2:2.2.3-0ubuntu0.21.10.2)
LDAP-like embedded database - development files
libldb2 (2:2.2.3-0ubuntu0.21.10.2)
LDAP-like embedded database - shared library
liblibreoffice-java (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- Java library
liblibreofficekitgtk (1:7.2.7-0ubuntu0.21.10.1)
GTK3 widget wrapping LibreOffice functionality
liblightdm-gobject-1-0 (1.30.0-0ubuntu4.21.10.1) [universe]
LightDM GObject client library
liblightdm-gobject-1-dev (1.30.0-0ubuntu4.21.10.1) [universe]
LightDM GObject client library (development files)
liblightdm-gobject-1-doc (1.30.0-0ubuntu4.21.10.1) [universe]
LightDM client library (documentation)
liblightdm-qt5-3-0 (1.30.0-0ubuntu4.21.10.1) [universe]
LightDM Qt 5 client library
liblightdm-qt5-3-dev (1.30.0-0ubuntu4.21.10.1) [universe]
LightDM Qt 5 client library (development files)
liblog4j1.2-java (1.2.17-10ubuntu0.21.10.1) [universe]
Logging library for java
liblog4j1.2-java-doc (1.2.17-10ubuntu0.21.10.1) [universe]
Documentation for liblog4j1.2-java
liblog4j2-java (2.17.1-0.21.10.1) [universe]
Apache Log4j - Logging Framework for Java
liblouis-bin (3.18.0-1ubuntu0.2) [universe]
Braille translation library - utilities
liblouis-data (3.18.0-1ubuntu0.2)
Braille translation library - data
liblouis-dev (3.18.0-1ubuntu0.2)
Braille translation library - static libs and headers
liblouis20 (3.18.0-1ubuntu0.2)
Braille translation library - shared libs
liblxc-common (1:4.0.12-0ubuntu1~21.10.1) [universe]
Linux Containers userspace tools (common tools)
liblxc-dev (1:4.0.12-0ubuntu1~21.10.1) [universe]
Linux Containers userspace tools (development)
liblxc1 (1:4.0.12-0ubuntu1~21.10.1) [universe]
Linux Containers userspace tools (library)
liblzma-dev (5.2.5-2ubuntu0.1)
XZ-format compression library - development files
liblzma-doc (5.2.5-2ubuntu0.1)
XZ-format compression library - API documentation
liblzma5 (5.2.5-2ubuntu0.1)
XZ-format compression library
libmariadb-client-lgpl-dev-compat
virtual package provided by libmariadb-dev-compat
libmariadb-dev (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database development files
libmariadb-dev-compat (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB Connector/C, compatibility symlinks
libmariadb3 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database client library
libmariadbclient-dev-compat
virtual package provided by libmariadb-dev-compat
libmariadbd-dev (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB embedded database, development files
libmariadbd19 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB embedded database, shared library
libmount-dev (2.36.1-8ubuntu2.2)
device mounting library - headers
libmount1 (2.36.1-8ubuntu2.2)
device mounting library
libmutter-8-0 (40.5-1ubuntu3~21.10.1)
window manager library from the Mutter window manager
libmutter-8-dev (40.5-1ubuntu3~21.10.1)
Development files for the Mutter window manager
libmysqlclient-dev (8.0.29-0ubuntu0.21.10.2)
MySQL database development files
libmysqlclient21 (8.0.29-0ubuntu0.21.10.2)
MySQL database client library
libmysqld-dev
virtual package provided by libmariadbd-dev
libnetplan-dev (0.104-0ubuntu2~21.10.1)
Development files for netplan's libnetplan runtime library
libnetplan0 (0.104-0ubuntu2~21.10.1)
YAML network configuration abstraction runtime library
libnetsnmptrapd40 (5.9+dfsg-3ubuntu3.1)
SNMP (Simple Network Management Protocol) trap library
libnginx-mod-http-auth-pam (1.18.0-6ubuntu11.1) [universe]
PAM authentication module for Nginx
libnginx-mod-http-cache-purge (1.18.0-6ubuntu11.1) [universe]
Purge content from Nginx caches
libnginx-mod-http-dav-ext (1.18.0-6ubuntu11.1) [universe]
WebDAV missing commands support for Nginx
libnginx-mod-http-echo (1.18.0-6ubuntu11.1) [universe]
Bring echo and more shell style goodies to Nginx
libnginx-mod-http-fancyindex (1.18.0-6ubuntu11.1) [universe]
Fancy indexes module for the Nginx
libnginx-mod-http-geoip (1.18.0-6ubuntu11.1) [universe]
GeoIP HTTP module for Nginx
libnginx-mod-http-geoip2 (1.18.0-6ubuntu11.1)
GeoIP2 HTTP module for Nginx
libnginx-mod-http-headers-more-filter (1.18.0-6ubuntu11.1) [universe]
Set and clear input and output headers for Nginx
libnginx-mod-http-image-filter (1.18.0-6ubuntu11.1)
HTTP image filter module for Nginx
libnginx-mod-http-ndk (1.18.0-6ubuntu11.1) [universe]
Nginx Development Kit module
libnginx-mod-http-perl (1.18.0-6ubuntu11.1) [universe]
Perl module for Nginx
libnginx-mod-http-subs-filter (1.18.0-6ubuntu11.1) [universe]
Substitution filter module for Nginx
libnginx-mod-http-uploadprogress (1.18.0-6ubuntu11.1) [universe]
Upload progress system for Nginx
libnginx-mod-http-upstream-fair (1.18.0-6ubuntu11.1) [universe]
Nginx Upstream Fair Proxy Load Balancer
libnginx-mod-http-xslt-filter (1.18.0-6ubuntu11.1)
XSLT Transformation module for Nginx
libnginx-mod-mail (1.18.0-6ubuntu11.1)
Mail module for Nginx
libnginx-mod-nchan (1.18.0-6ubuntu11.1) [universe]
Fast, flexible pub/sub server for Nginx
libnginx-mod-rtmp (1.18.0-6ubuntu11.1) [universe]
RTMP support for Nginx
libnginx-mod-stream (1.18.0-6ubuntu11.1)
Stream module for Nginx
libnginx-mod-stream-geoip (1.18.0-6ubuntu11.1) [universe]
GeoIP Stream module for Nginx
libnginx-mod-stream-geoip2 (1.18.0-6ubuntu11.1)
GeoIP2 Stream module for Nginx
libnss-libvirt (7.6.0-0ubuntu1.2) [universe]
nss plugins providing IP address resolution for virtual machines
libnss-myhostname (248.3-1ubuntu8.6) [universe]
nss module providing fallback resolution for the current hostname
libnss-mymachines (248.3-1ubuntu8.6)
nss module to resolve hostnames for local container instances
libnss-resolve (248.3-1ubuntu8.6) [universe]
nss module to resolve names via systemd-resolved
libnss-systemd (248.3-1ubuntu8.6)
nss module providing dynamic user and group name resolution
libnss-winbind (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba nameservice integration plugins
libnss3 (2:3.68-1ubuntu1.2)
Network Security Service libraries
libnss3-dev (2:3.68-1ubuntu1.2)
Development files for the Network Security Service libraries
libnss3-tools (2:3.68-1ubuntu1.2) [universe]
Network Security Service tools
libntfs-3g883 (1:2017.3.23AR.3-3ubuntu5.1)
read/write NTFS driver for FUSE (runtime library)
libnvidia-cfg1-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-cfg1-450-server
libnvidia-cfg1-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-cfg1-470
libnvidia-cfg1-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-cfg1-470-server
libnvidia-cfg1-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-cfg1-470
libnvidia-cfg1-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-cfg1-510
libnvidia-cfg1-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA binary OpenGL/GLX configuration library
libnvidia-cfg1-any
virtual package provided by libnvidia-cfg1-515, libnvidia-cfg1-418-server, libnvidia-cfg1-390, libnvidia-cfg1-510, libnvidia-cfg1-515-server, libnvidia-cfg1-510-server, libnvidia-cfg1-450-server, libnvidia-cfg1-470, libnvidia-cfg1-470-server
libnvidia-common
virtual package provided by libnvidia-common-515-server, libnvidia-common-510-server, libnvidia-common-470, libnvidia-common-390, libnvidia-common-515, libnvidia-common-470-server, libnvidia-common-418-server, libnvidia-common-450-server, libnvidia-common-510
libnvidia-common-390 (390.151-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-common-450-server
libnvidia-common-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-common-470
libnvidia-common-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-common-470-server
libnvidia-common-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-common-470
libnvidia-common-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-common-510
libnvidia-common-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-common-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
Shared files used by the NVIDIA libraries
libnvidia-compute
virtual package provided by libnvidia-compute-510, libnvidia-compute-515, libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-510-server, libnvidia-compute-515-server, libnvidia-compute-450-server, libnvidia-compute-390, libnvidia-compute-470
libnvidia-compute-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA libcompute package
libnvidia-compute-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-compute-450-server
libnvidia-compute-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-compute-470
libnvidia-compute-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-compute-470-server
libnvidia-compute-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-compute-470
libnvidia-compute-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-compute-510
libnvidia-compute-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-compute-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA libcompute package
libnvidia-compute-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA libcompute package
libnvidia-decode
virtual package provided by libnvidia-decode-510, libnvidia-decode-450-server, libnvidia-decode-470, libnvidia-decode-418-server, libnvidia-decode-470-server, libnvidia-decode-510-server, libnvidia-decode-515-server, libnvidia-decode-390, libnvidia-decode-515
libnvidia-decode-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-decode-450-server
libnvidia-decode-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-decode-470
libnvidia-decode-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-decode-470-server
libnvidia-decode-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-decode-470
libnvidia-decode-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-decode-510
libnvidia-decode-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-decode-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA Video Decoding runtime libraries
libnvidia-encode
virtual package provided by libnvidia-encode-470, libnvidia-encode-470-server, libnvidia-encode-515-server, libnvidia-encode-418-server, libnvidia-encode-510, libnvidia-encode-510-server, libnvidia-encode-390, libnvidia-encode-515, libnvidia-encode-450-server
libnvidia-encode-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-encode-450-server
libnvidia-encode-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-encode-470
libnvidia-encode-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-encode-470-server
libnvidia-encode-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-encode-470
libnvidia-encode-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-encode-510
libnvidia-encode-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVENC Video Encoding runtime library
libnvidia-encode-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVENC Video Encoding runtime library
libnvidia-extra
virtual package provided by libnvidia-extra-515-server, libnvidia-extra-515, libnvidia-extra-450-server, libnvidia-extra-510-server, libnvidia-extra-470-server, libnvidia-extra-510, libnvidia-extra-470
libnvidia-extra-440-server (450.191.01-0ubuntu0.21.10.1) [multiverse]
Transitional package for libnvidia-extra-450-server
libnvidia-extra-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA Server Driver
libnvidia-extra-460 (470.129.06-0ubuntu0.21.10.1) [multiverse]
Transitional package for libnvidia-extra-470
libnvidia-extra-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-extra-470-server
libnvidia-extra-465 (470.129.06-0ubuntu0.21.10.1) [multiverse]
Transitional package for libnvidia-extra-470
libnvidia-extra-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA driver
libnvidia-extra-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA Server Driver
libnvidia-extra-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-extra-510
libnvidia-extra-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA driver
libnvidia-extra-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA Server Driver
libnvidia-extra-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Extra libraries for the NVIDIA driver
libnvidia-extra-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
Extra libraries for the NVIDIA Server Driver
libnvidia-fbc1
virtual package provided by libnvidia-fbc1-450-server, libnvidia-fbc1-390, libnvidia-fbc1-510, libnvidia-fbc1-515, libnvidia-fbc1-418-server, libnvidia-fbc1-510-server, libnvidia-fbc1-470, libnvidia-fbc1-470-server, libnvidia-fbc1-515-server
libnvidia-fbc1-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-fbc1-450-server
libnvidia-fbc1-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-fbc1-470
libnvidia-fbc1-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-fbc1-470-server
libnvidia-fbc1-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-fbc1-470
libnvidia-fbc1-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-fbc1-510
libnvidia-fbc1-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-fbc1-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Framebuffer Capture runtime library
libnvidia-gl
virtual package provided by libnvidia-gl-470, libnvidia-gl-510-server, libnvidia-gl-515-server, libnvidia-gl-418-server, libnvidia-gl-515, libnvidia-gl-510, libnvidia-gl-470-server, libnvidia-gl-390, libnvidia-gl-450-server
libnvidia-gl-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-gl-450-server
libnvidia-gl-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-gl-470
libnvidia-gl-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-gl-470-server
libnvidia-gl-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-gl-470
libnvidia-gl-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-gl-510
libnvidia-gl-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-gl-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
libnvidia-ifr1
virtual package provided by libnvidia-ifr1-450-server, libnvidia-ifr1-470, libnvidia-ifr1-418-server, libnvidia-ifr1-470-server, libnvidia-ifr1-390
libnvidia-ifr1-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Inband Frame Readback runtime library
libnvidia-ifr1-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA OpenGL-based Inband Frame Readback runtime library
libnvidia-ifr1-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-ifr1-450-server
libnvidia-ifr1-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Inband Frame Readback runtime library
libnvidia-ifr1-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-ifr1-470
libnvidia-ifr1-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-ifr1-470-server
libnvidia-ifr1-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for libnvidia-ifr1-470
libnvidia-ifr1-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Inband Frame Readback runtime library
libnvidia-ifr1-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA OpenGL-based Inband Frame Readback runtime library
libnvidia-ml1 (= 390.151-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-390
libnvidia-ml1 (= 418.226.00-0ubuntu0.21.10.2)
virtual package provided by libnvidia-compute-418-server
libnvidia-ml1 (= 450.191.01-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-450-server
libnvidia-ml1 (= 470.129.06-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-470, libnvidia-compute-470-server
libnvidia-ml1 (= 510.73.05-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-510
libnvidia-ml1 (= 510.73.08-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-510-server
libnvidia-ml1 (= 515.48.07-0ubuntu0.21.10.1)
virtual package provided by libnvidia-compute-515-server
libnvidia-ml1 (= 515.48.07-0ubuntu0.21.10.2)
virtual package provided by libnvidia-compute-515
libnvidia-nscq
virtual package provided by libnvidia-nscq-515, libnvidia-nscq-450, libnvidia-nscq-510, libnvidia-nscq-470
libnvidia-nscq-450 (450.191.01-0ubuntu0.21.10.1) [multiverse]
NVSwitch Configuration and Query library
libnvidia-nscq-460 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Transitional package for libnvidia-nscq-510
libnvidia-nscq-470 (470.129.06-0ubuntu0.21.10.1) [multiverse]
NVSwitch Configuration and Query library
libnvidia-nscq-510 (510.73.08-0ubuntu0.21.10.1) [multiverse]
NVSwitch Configuration and Query library
libnvidia-nscq-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVSwitch Configuration and Query library
libnvpair-dev
virtual package provided by libzfslinux-dev
libnvpair3linux (2.0.6-1ubuntu2.1)
Solaris name-value library for Linux
libobjc-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libobjc-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (development files)
libofficebean-java (1:7.2.7-0ubuntu0.21.10.1)
generic Java Bean wrapper for LibreOffice components
libopencryptoki-dev (3.16.0+dfsg-0ubuntu1.1) [universe]
PKCS#11 implementation (development)
libopencryptoki0 (3.16.0+dfsg-0ubuntu1.1) [universe]
PKCS#11 implementation (library)
libosmesa-dev
virtual package provided by libosmesa6-dev
libosmesa6 (21.2.6-0ubuntu0.1)
Mesa Off-screen rendering extension
libosmesa6-dev (21.2.6-0ubuntu0.1)
Mesa Off-screen rendering extension -- development files
libpam-cgfs (1:4.0.12-0ubuntu1~21.10.1) [universe]
PAM module for managing cgroups for LXC
libpam-ssh-agent-auth (0.10.3-3ubuntu1.21.10.1) [universe]
PAM Authentication via forwarded ssh-agent
libpam-systemd (248.3-1ubuntu8.6)
system and service manager - PAM module
libpam-winbind (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Windows domain authentication integration plugin
libpam-zfs (2.0.6-1ubuntu2.1) [universe]
PAM module for managing encryption keys for ZFS
libpcre16-3 (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - 16 bit runtime files
libpcre3 (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - runtime files
libpcre3-dbg (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - debug symbols
libpcre3-dev (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - development files
libpcre32-3 (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - 32 bit runtime files
libpcrecpp0v5 (2:8.39-13ubuntu0.21.10.1)
Old Perl 5 Compatible Regular Expression Library - C++ runtime files
libpgtypes3 (13.7-0ubuntu0.21.10.1)
shared library libpgtypes for PostgreSQL 13
libphp-embed
virtual package provided by libphp8.0-embed
libphp8.0-embed (8.0.8-1ubuntu0.4) [universe]
HTML-embedded scripting language (Embedded SAPI library)
libpolkit-agent-1-0 (0.105-31ubuntu0.2)
PolicyKit Authentication Agent API
libpolkit-agent-1-dev (0.105-31ubuntu0.2)
PolicyKit Authentication Agent API - development files
libpolkit-gobject-1-0 (0.105-31ubuntu0.2)
PolicyKit Authorization API
libpolkit-gobject-1-dev (0.105-31ubuntu0.2)
PolicyKit Authorization API - development files
libpostproc-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for post processing - development files
libpostproc55 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for post processing - runtime files
libpq-dev (13.7-0ubuntu0.21.10.1)
header files for libpq5 (PostgreSQL library)
libpq5 (13.7-0ubuntu0.21.10.1)
PostgreSQL C client library
libpulse-dev (1:15.0+dfsg1-1ubuntu2.2)
PulseAudio client development headers and libraries
libpulse-mainloop-glib0 (1:15.0+dfsg1-1ubuntu2.2)
PulseAudio client libraries (glib support)
libpulse0 (1:15.0+dfsg1-1ubuntu2.2)
PulseAudio client libraries
libpulsedsp (1:15.0+dfsg1-1ubuntu2.2)
PulseAudio OSS pre-load library
libpython2.7 (2.7.18-8ubuntu0.2) [universe]
Shared Python runtime library (version 2.7)
libpython2.7-dbg (2.7.18-8ubuntu0.2) [universe]
Debug Build of the Python Interpreter (version 2.7)
libpython2.7-dev (2.7.18-8ubuntu0.2) [universe]
Header files and a static library for Python (v2.7)
libpython2.7-minimal (2.7.18-8ubuntu0.2) [universe]
Minimal subset of the Python language (version 2.7)
libpython2.7-stdlib (2.7.18-8ubuntu0.2) [universe]
Interactive high-level object-oriented language (standard library, version 2.7)
libpython2.7-testsuite (2.7.18-8ubuntu0.2) [universe]
Testsuite for the Python standard library (v2.7)
libpython3.9 (3.9.7-2ubuntu0.1)
Shared Python runtime library (version 3.9)
libpython3.9-dbg (3.9.7-2ubuntu0.1)
Debug Build of the Python Interpreter (version 3.9)
libpython3.9-dev (3.9.7-2ubuntu0.1)
Header files and a static library for Python (v3.9)
libpython3.9-minimal (3.9.7-2ubuntu0.1)
Minimal subset of the Python language (version 3.9)
libpython3.9-stdlib (3.9.7-2ubuntu0.1)
Interactive high-level object-oriented language (standard library, version 3.9)
libpython3.9-testsuite (3.9.7-2ubuntu0.1) [universe]
Testsuite for the Python standard library (v3.9)
libqmi-glib-dev (1.28.6-2ubuntu1)
Header files for adding QMI support to applications that use glib
libqmi-glib-doc (1.28.6-2ubuntu1)
API documentation for libqmi-glib
libqmi-glib5 (1.28.6-2ubuntu1)
Support library to use the Qualcomm MSM Interface (QMI) protocol
libqmi-proxy (1.28.6-2ubuntu1)
Proxy to communicate with QMI ports
libqmi-utils (1.28.6-2ubuntu1) [universe]
Utilities to use the QMI protocol from the command line
libqt5concurrent5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 concurrent module
libqt5core5a (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 core module
libqt5dbus5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 D-Bus module
libqt5gui5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 GUI module
libqt5network5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 network module
libqt5opengl5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 OpenGL module
libqt5opengl5-desktop-dev (= 5.15.2+dfsg-12ubuntu1.1)
virtual package provided by libqt5opengl5-dev
libqt5opengl5-dev (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 OpenGL library development files
libqt5printsupport5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 print support module
libqt5sql5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 SQL module
libqt5sql5-ibase (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 Firebird database driver
libqt5sql5-mysql (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 MySQL database driver
libqt5sql5-odbc (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 ODBC database driver
libqt5sql5-psql (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 PostgreSQL database driver
libqt5sql5-sqlite (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 SQLite 3 database driver
libqt5sql5-tds (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 FreeTDS database driver
libqt5test5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 test module
libqt5webkit5 (5.212.0~alpha4-12ubuntu0.21.10.1) [universe]
Web content engine library for Qt
libqt5webkit5-dev (5.212.0~alpha4-12ubuntu0.21.10.1) [universe]
Web content engine library for Qt - development files
libqt5widgets5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 widgets module
libqt5xml5 (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 XML module
librados-dev (16.2.9-0ubuntu0.21.10.1)
RADOS distributed object store client library (development files)
librados2 (16.2.9-0ubuntu0.21.10.1)
RADOS distributed object store client library
libradospp-dev (16.2.9-0ubuntu0.21.10.1)
RADOS distributed object store client C++ library (development files)
libradosstriper-dev (16.2.9-0ubuntu0.21.10.1)
RADOS striping interface (development files)
libradosstriper1 (16.2.9-0ubuntu0.21.10.1)
RADOS striping interface
libraspberrypi-bin (0~20200520+git2fe4ca3-0ubuntu5~21.10.1) [ports]
Miscellaneous Raspberry Pi utilities
libraspberrypi-dev (0~20200520+git2fe4ca3-0ubuntu5~21.10.1) [universe] [ports]
EGL/GLES/OpenVG/etc. libraries for the Raspberry Pi's VideoCore IV (headers)
libraspberrypi0 (0~20200520+git2fe4ca3-0ubuntu5~21.10.1) [ports]
EGL/GLES/OpenVG/etc. libraries for the Raspberry Pi's VideoCore IV
librbd-dev (16.2.9-0ubuntu0.21.10.1)
RADOS block device client library (development files)
librbd1 (16.2.9-0ubuntu0.21.10.1)
RADOS block device client library
libreoffice (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite (metapackage)
libreoffice-avmedia-backend-gstreamer (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for GStreamer backend for LibreOffice
libreoffice-base (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- database
libreoffice-base-core (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- shared library
libreoffice-base-drivers (1:7.2.7-0ubuntu0.21.10.1) [universe]
Database connectivity drivers for LibreOffice
libreoffice-base-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- database (no GUI variant)
libreoffice-bundled
virtual package provided by libreoffice-core-nogui
libreoffice-calc (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- spreadsheet
libreoffice-calc-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- spreadsheet (no GUI variant)
libreoffice-common (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- arch-independent files
libreoffice-core (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- arch-dependent files
libreoffice-core-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- arch-dependent files (no GUI variant)
libreoffice-dev (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- SDK -- architecture-dependent parts
libreoffice-dev-common (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- SDK -- architecture-independent parts
libreoffice-dev-doc (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- SDK documentation
libreoffice-dev-gui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- "GUI" development stuff
libreoffice-draw (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- drawing
libreoffice-draw-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- drawing (no GUI variant)
libreoffice-evolution (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- Evolution addressbook support
libreoffice-gnome (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- GNOME integration
libreoffice-gtk (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice gtk2 backend
libreoffice-gtk-gnome
virtual package provided by libreoffice-gnome
libreoffice-gtk2 (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice gtk2 backend
libreoffice-gtk3 (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- GTK+ 3 integration
libreoffice-help (= 7.2)
virtual package provided by libreoffice-help-it, libreoffice-help-de, libreoffice-help-es, libreoffice-help-en-us, libreoffice-help-hi, libreoffice-help-vi, libreoffice-help-fr, libreoffice-help-zh-cn, libreoffice-help-pt-br, libreoffice-help-om, libreoffice-help-km, libreoffice-help-sk, libreoffice-help-en-gb, libreoffice-help-sl, libreoffice-help-gl, libreoffice-help-ca, libreoffice-help-cs, libreoffice-help-da, libreoffice-help-hu, libreoffice-help-et, libreoffice-help-eu, libreoffice-help-nl, libreoffice-help-tr, libreoffice-help-fi, libreoffice-help-sv, libreoffice-help-pt, libreoffice-help-ko, libreoffice-help-id, libreoffice-help-el, libreoffice-help-ja, libreoffice-help-dz, libreoffice-help-pl, libreoffice-help-zh-tw, libreoffice-help-ru
libreoffice-help-ca (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Catalan help
libreoffice-help-common (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- common files for LibreOffice help
libreoffice-help-cs (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Czech help
libreoffice-help-da (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Danish help
libreoffice-help-de (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- German help
libreoffice-help-dz (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Dzongkha help
libreoffice-help-el (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Greek help
libreoffice-help-en-gb (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- English_british help
libreoffice-help-en-us (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- English_american help
libreoffice-help-es (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Spanish help
libreoffice-help-et (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Estonian help
libreoffice-help-eu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Basque help
libreoffice-help-fi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Finnish help
libreoffice-help-fr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- French help
libreoffice-help-gl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Galician help
libreoffice-help-hi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Hindi help
libreoffice-help-hu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Hungarian help
libreoffice-help-id (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Indonesian help
libreoffice-help-it (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Italian help
libreoffice-help-ja (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Japanese help
libreoffice-help-km (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Khmer help
libreoffice-help-ko (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Korean help
libreoffice-help-nl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Dutch help
libreoffice-help-om (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Oromo help
libreoffice-help-pl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Polish help
libreoffice-help-pt (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Portuguese help
libreoffice-help-pt-br (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Portuguese_brazilian help
libreoffice-help-ru (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Russian help
libreoffice-help-sk (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Slovak help
libreoffice-help-sl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Slovenian help
libreoffice-help-sv (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Swedish help
libreoffice-help-tr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Turkish help
libreoffice-help-vi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Vietnamese help
libreoffice-help-zh-cn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Chinese_simplified help
libreoffice-help-zh-tw (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Chinese_traditional help
libreoffice-impress (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- presentation
libreoffice-impress-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- presentation (no GUI variant)
libreoffice-java-common (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- arch-independent Java support files
libreoffice-kde (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice KDE integration
libreoffice-kde4 (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice KDE integration
libreoffice-kde5 (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice "KDE 5" integration
libreoffice-kf5 (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- KDE Frameworks 5 integration
libreoffice-l10n (= 7.2)
virtual package provided by libreoffice-l10n-nr, libreoffice-l10n-af, libreoffice-l10n-ru, libreoffice-l10n-pl, libreoffice-l10n-dz, libreoffice-l10n-ne, libreoffice-l10n-ko, libreoffice-l10n-mk, libreoffice-l10n-ja, libreoffice-l10n-tg, libreoffice-l10n-ml, libreoffice-l10n-eu, libreoffice-l10n-nl, libreoffice-l10n-be, libreoffice-l10n-ga, libreoffice-l10n-fi, libreoffice-l10n-th, libreoffice-l10n-sv, libreoffice-l10n-br, libreoffice-l10n-uz, libreoffice-l10n-kn, libreoffice-l10n-cs, libreoffice-l10n-rw, libreoffice-l10n-oc, libreoffice-l10n-et, libreoffice-l10n-hu, libreoffice-l10n-cy, libreoffice-l10n-mr, libreoffice-l10n-zu, libreoffice-l10n-bn, libreoffice-l10n-szl, libreoffice-l10n-pt-br, libreoffice-l10n-mn, libreoffice-l10n-en-za, libreoffice-l10n-km, libreoffice-l10n-en-gb, libreoffice-l10n-kk, libreoffice-l10n-xh, libreoffice-l10n-nn, libreoffice-l10n-ta, libreoffice-l10n-bs, libreoffice-l10n-fr, libreoffice-l10n-it, libreoffice-l10n-uk, libreoffice-l10n-st, libreoffice-l10n-de, libreoffice-l10n-gug, libreoffice-l10n-gu, libreoffice-l10n-gd, libreoffice-l10n-ka, libreoffice-l10n-pa-in, libreoffice-l10n-zh-tw, libreoffice-l10n-id, libreoffice-l10n-as, libreoffice-l10n-el, libreoffice-l10n-lv, libreoffice-l10n-bg, libreoffice-l10n-te, libreoffice-l10n-ve, libreoffice-l10n-hr, libreoffice-l10n-he, libreoffice-l10n-pt, libreoffice-l10n-nb, libreoffice-l10n-tr, libreoffice-l10n-fa, libreoffice-l10n-ca, libreoffice-l10n-is, libreoffice-l10n-da, libreoffice-l10n-ss, libreoffice-l10n-si, libreoffice-l10n-ast, libreoffice-l10n-ro, libreoffice-l10n-gl, libreoffice-l10n-tn, libreoffice-l10n-or, libreoffice-l10n-lt, libreoffice-l10n-am, libreoffice-l10n-om, libreoffice-l10n-zh-cn, libreoffice-l10n-ar, libreoffice-l10n-sl, libreoffice-l10n-sk, libreoffice-l10n-nso, libreoffice-l10n-ug, libreoffice-l10n-hi, libreoffice-l10n-eo, libreoffice-l10n-vi, libreoffice-l10n-ts, libreoffice-l10n-es, libreoffice-l10n-sr, libreoffice-l10n-kmr
libreoffice-l10n-af (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Afrikaans language package
libreoffice-l10n-am (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Amharic language package
libreoffice-l10n-ar (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Arabic language package
libreoffice-l10n-as (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Assamese language package
libreoffice-l10n-ast (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Asturian language package
libreoffice-l10n-be (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Belarusian language package
libreoffice-l10n-bg (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Bulgarian language package
libreoffice-l10n-bn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Bengali language package
libreoffice-l10n-br (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Breton language package
libreoffice-l10n-bs (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Bosnian language package
libreoffice-l10n-ca (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Catalan language package
libreoffice-l10n-cs (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Czech language package
libreoffice-l10n-cy (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Welsh language package
libreoffice-l10n-da (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Danish language package
libreoffice-l10n-de (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- German language package
libreoffice-l10n-dz (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Dzongkha language package
libreoffice-l10n-el (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Greek language package
libreoffice-l10n-en-gb (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- English_british language package
libreoffice-l10n-en-us
virtual package provided by libreoffice-common
libreoffice-l10n-en-za (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- English_southafrican language package
libreoffice-l10n-eo (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Esperanto language package
libreoffice-l10n-es (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Spanish language package
libreoffice-l10n-et (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Estonian language package
libreoffice-l10n-eu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Basque language package
libreoffice-l10n-fa (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Farsi language package
libreoffice-l10n-fi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Finnish language package
libreoffice-l10n-fr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- French language package
libreoffice-l10n-ga (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Gaelic language package
libreoffice-l10n-gd (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Scottish_gaelic language package
libreoffice-l10n-gl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Galician language package
libreoffice-l10n-gu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Gujarati language package
libreoffice-l10n-gug (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Guarani language package
libreoffice-l10n-he (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Hebrew language package
libreoffice-l10n-hi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Hindi language package
libreoffice-l10n-hr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Croatian language package
libreoffice-l10n-hu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Hungarian language package
libreoffice-l10n-id (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Indonesian language package
libreoffice-l10n-in (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Indic language packages
libreoffice-l10n-is (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Icelandic language package
libreoffice-l10n-it (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Italian language package
libreoffice-l10n-ja (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Japanese language package
libreoffice-l10n-ka (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Georgian language package
libreoffice-l10n-kk (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Kazakh language package
libreoffice-l10n-km (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Khmer language package
libreoffice-l10n-kmr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Kurmanji language package
libreoffice-l10n-kn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Kannada language package
libreoffice-l10n-ko (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Korean language package
libreoffice-l10n-lt (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Lithuanian language package
libreoffice-l10n-lv (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Latvian language package
libreoffice-l10n-mk (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Macedonian language package
libreoffice-l10n-ml (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Malayalam language package
libreoffice-l10n-mn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Mongolian language package
libreoffice-l10n-mr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Marathi language package
libreoffice-l10n-nb (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Norwegian_bokmal language package
libreoffice-l10n-ne (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Nepalese language package
libreoffice-l10n-nl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Dutch language package
libreoffice-l10n-nn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Norwegian_nynorsk language package
libreoffice-l10n-nr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Ndebele language package
libreoffice-l10n-nso (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Northern_sotho language package
libreoffice-l10n-oc (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Occitan language package
libreoffice-l10n-om (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Oromo language package
libreoffice-l10n-or (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Odia language package
libreoffice-l10n-pa-in (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Punjabi language package
libreoffice-l10n-pl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Polish language package
libreoffice-l10n-pt (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Portuguese language package
libreoffice-l10n-pt-br (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Portuguese_brazilian language package
libreoffice-l10n-ro (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Romanian language package
libreoffice-l10n-ru (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Russian language package
libreoffice-l10n-rw (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Kinarwanda language package
libreoffice-l10n-si (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Sinhala language package
libreoffice-l10n-sk (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Slovak language package
libreoffice-l10n-sl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Slovenian language package
libreoffice-l10n-sr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Serbian language package
libreoffice-l10n-ss (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Swazi language package
libreoffice-l10n-st (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Southern_sotho language package
libreoffice-l10n-sv (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Swedish language package
libreoffice-l10n-szl (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Upper_silesian language package
libreoffice-l10n-ta (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Tamil language package
libreoffice-l10n-te (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Telugu language package
libreoffice-l10n-tg (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Tajik language package
libreoffice-l10n-th (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Thai language package
libreoffice-l10n-tn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Tswana language package
libreoffice-l10n-tr (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Turkish language package
libreoffice-l10n-ts (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Tsonga language package
libreoffice-l10n-ug (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Uighur language package
libreoffice-l10n-uk (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Ukrainian language package
libreoffice-l10n-uz (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Uzbek language package
libreoffice-l10n-ve (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Venda language package
libreoffice-l10n-vi (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Vietnamese language package
libreoffice-l10n-xh (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Xhosa language package
libreoffice-l10n-za (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- South African language packages
libreoffice-l10n-zh-cn (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Chinese_simplified language package
libreoffice-l10n-zh-tw (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Chinese_traditional language package
libreoffice-l10n-zu (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Zulu language package
(1:7.2.7-0ubuntu0.21.10.1) [universe]
Logo-like programming language for LibreOffice
libreoffice-math (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- equation editor
libreoffice-math-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- equation editor (no GUI variant)
libreoffice-mysql-connector (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for MariaDB/MySQL Connector extension for LibreOffice
libreoffice-nlpsolver (0.9+LibO7.2.7-0ubuntu0.21.10.1)
"Solver for Nonlinear Programming" extension for LibreOffice
libreoffice-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite (metapackage, no GUI)
libreoffice-officebean (1:7.2.7-0ubuntu0.21.10.1)
transitional package for libofficebean-java
libreoffice-ogltrans (1:7.2.7-0ubuntu0.21.10.1)
transitional package for libreoffice-ogltrans
libreoffice-ogltrans
virtual package provided by libreoffice-impress
libreoffice-pdfimport (1:7.2.7-0ubuntu0.21.10.1)
transitional package for PDF Import component for LibreOffice
libreoffice-plasma (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- some Plasma integration
libreoffice-qt5 (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- Qt 5 integration
libreoffice-report-builder (1:7.2.7-0ubuntu0.21.10.1) [universe]
LibreOffice component for building database reports
libreoffice-report-builder-bin (1:7.2.7-0ubuntu0.21.10.1) [universe]
LibreOffice component for building database reports -- libraries
libreoffice-report-builder-bin-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
LibreOffice component for building database reports -- libraries (no GUI variant)
libreoffice-reportdesigner
virtual package provided by libreoffice-report-builder
libreoffice-script-provider-bsh (1:7.2.7-0ubuntu0.21.10.1) [universe]
BeanShell script support provider for LibreOffice scripting framework
libreoffice-script-provider-js (1:7.2.7-0ubuntu0.21.10.1) [universe]
JavaScript script support provider for LibreOffice scripting framework
libreoffice-script-provider-python (1:7.2.7-0ubuntu0.21.10.1) [universe]
Python script support provider for LibreOffice scripting framework
libreoffice-sdbc-firebird (1:7.2.7-0ubuntu0.21.10.1) [universe]
Firebird SDBC driver for LibreOffice
libreoffice-sdbc-hsqldb (1:7.2.7-0ubuntu0.21.10.1) [universe]
HSQLDB SDBC driver for LibreOffice
libreoffice-sdbc-mysql (1:7.2.7-0ubuntu0.21.10.1) [universe]
MariaDB/MySQL SDBC driver for LibreOffice
libreoffice-sdbc-postgresql (1:7.2.7-0ubuntu0.21.10.1) [universe]
PostgreSQL SDBC driver for LibreOffice
libreoffice-smoketest-data (1:7.2.7-0ubuntu0.21.10.1) [universe]
data files for LibreOffices "smoketest"
libreoffice-style
virtual package provided by libreoffice-style-yaru, libreoffice-style-elementary, libreoffice-style-sifr, libreoffice-style-karasa-jaga, libreoffice-style-sukapura, libreoffice-style-colibre, libreoffice-style-breeze
libreoffice-style-breeze (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Breeze symbol style
libreoffice-style-colibre (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- colibre symbol style
libreoffice-style-elementary (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Elementary symbol style
libreoffice-style-galaxy (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for Galaxy symbol style
libreoffice-style-hicontrast (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for Hicontrast symbol style
libreoffice-style-hicontrast (= 1:7.2.7-0ubuntu0.21.10.1)
virtual package provided by libreoffice-style-sifr
libreoffice-style-human (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for Human symbol style
libreoffice-style-karasa-jaga (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- Karasa Jaga symbol style
libreoffice-style-oxygen (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for Oxygen symbol style
libreoffice-style-sifr (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- Sifr symbol style
libreoffice-style-sukapura (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- Sukapura symbol style
libreoffice-style-tango (1:7.2.7-0ubuntu0.21.10.1)
transitional package for Tango symbol style
libreoffice-style-yaru (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- Yaru symbol style
libreoffice-subsequentcheckbase (1:7.2.7-0ubuntu0.21.10.1) [universe]
LibreOffice java test libraries
libreoffice-systray (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for removed LibreOffice "Quickstarter"
libreoffice-wiki-publisher (1.2.0+LibO7.2.7-0ubuntu0.21.10.1) [universe]
LibreOffice extension for working with MediaWiki articles
libreoffice-writer (1:7.2.7-0ubuntu0.21.10.1)
office productivity suite -- word processor
libreoffice-writer-nogui (1:7.2.7-0ubuntu0.21.10.1) [universe]
office productivity suite -- word processor (no GUI variant)
libreofficekit-data (1:7.2.7-0ubuntu0.21.10.1)
common data for LOKDocView
libreofficekit-dev (1:7.2.7-0ubuntu0.21.10.1)
LibreOfficeKit -- headers
librgw-dev (16.2.9-0ubuntu0.21.10.1)
RADOS client library (development files)
librgw2 (16.2.9-0ubuntu0.21.10.1)
RADOS Gateway client library
libridl-java (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice UNO runtime environment
libridl-java
virtual package provided by liblibreoffice-java
librte-acl21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-acl runtime library)
librte-baseband-acc100-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-baseband-acc100 runtime library)
librte-baseband-fpga-5gnr-fec21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-baseband-fpga-5gnr-fec runtime library)
librte-baseband-fpga-lte-fec21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-baseband-fpga-lte-fec runtime library)
librte-baseband-null21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-baseband-null runtime library)
librte-baseband-turbo-sw21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-baseband-turbo-sw runtime library)
librte-bbdev21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bbdev runtime library)
librte-bitratestats21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bitratestats runtime library)
librte-bpf21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bpf runtime library)
librte-bus-dpaa21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bus-dpaa runtime library)
librte-bus-fslmc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bus-fslmc runtime library)
librte-bus-ifpga21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-bus-ifpga runtime library)
librte-bus-pci21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-bus-pci runtime library)
librte-bus-vdev21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-bus-vdev runtime library)
librte-bus-vmbus21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-bus-vmbus runtime library)
librte-cfgfile21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-cfgfile runtime library)
librte-cmdline21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-cmdline runtime library)
librte-common-cpt21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-cpt runtime library)
librte-common-dpaax21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-dpaax runtime library)
librte-common-iavf21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-iavf runtime library)
librte-common-mlx5-21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-common-mlx5 runtime library)
librte-common-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-octeontx2 runtime library)
librte-common-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-octeontx library)
librte-common-qat21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-qat runtime library)
librte-common-sfc-efx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-common-sfc-efx runtime library)
librte-compress-isal21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-compress-isal runtime library)
librte-compress-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-compress-octeontx runtime library)
librte-compress-zlib21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-compress-zlib runtime library)
librte-compressdev21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-compressdev runtime library)
librte-crypto-aesni-gcm21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-aesni-gcm runtime library)
librte-crypto-aesni-mb21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-aesni-mb runtime library)
librte-crypto-bcmfs21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-bcmfs runtime library)
librte-crypto-caam-jr21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-caam-jr runtime library)
librte-crypto-ccp21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-ccp runtime library)
librte-crypto-dpaa-sec21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-dpaa-sec runtime library)
librte-crypto-dpaa2-sec21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-dpaa2-sec runtime library)
librte-crypto-kasumi21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-kasumi runtime library)
librte-crypto-nitrox21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-nitrox runtime library)
librte-crypto-null21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-null runtime library)
librte-crypto-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (crypto for octeontx2)
librte-crypto-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-octeontx runtime library)
librte-crypto-openssl21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-openssl runtime library)
librte-crypto-scheduler21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-scheduler runtime library)
librte-crypto-snow3g21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-snow3g runtime library)
librte-crypto-virtio21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-virtio runtime library)
librte-crypto-zuc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-crypto-zuc runtime library)
librte-cryptodev21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-cryptodev runtime library)
librte-distributor21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-distributor runtime library)
librte-eal21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-eal runtime library)
librte-efd21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-efd runtime library)
librte-ethdev21 (20.11.5-0ubuntu1)
Data Plane Development Kit (libethdev runtime library)
librte-event-dlb2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-dlb2 runtime library)
librte-event-dlb21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-dlb runtime library)
librte-event-dpaa2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-dpaa2 runtime library)
librte-event-dpaa21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-dpaa runtime library)
librte-event-dsw21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-dsw runtime library)
librte-event-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (events for octeontx2 pmd)
librte-event-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-octeontx runtime library)
librte-event-opdl21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-opdl runtime library)
librte-event-skeleton21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-skeleton runtime library)
librte-event-sw21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-event-sw runtime library)
librte-eventdev21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-eventdev runtime library)
librte-fib21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (libfib runtime library)
librte-flow-classify21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-flow-classify runtime library)
librte-graph21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-graph runtime library)
librte-gro21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-gro runtime library)
librte-gso21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-gso runtime library)
librte-hash21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-hash runtime library)
librte-ip-frag21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-ip-frag runtime library)
librte-ipsec21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-ipsec runtime library)
librte-jobstats21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-jobstats runtime library)
librte-kni21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-kni runtime library)
librte-kvargs21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-kvargs runtime library)
librte-latencystats21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-latencystats runtime library)
librte-lpm21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-lpm runtime library)
librte-mbuf21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-mbuf2 runtime library)
librte-member21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-member runtime library)
librte-mempool-bucket21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-bucket runtime library)
librte-mempool-dpaa2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-dpaa2 runtime library)
librte-mempool-dpaa21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-dpaa runtime library)
librte-mempool-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-octeontx2 runtime library)
librte-mempool-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-octeontx runtime library)
librte-mempool-ring21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-mempool-ring runtime library)
librte-mempool-stack21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-mempool-stack runtime library)
librte-mempool21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-mempool runtime library)
librte-meta-all (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (all sub-libraries)
librte-meta-allpmds (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (all poll mode drivers)
librte-meta-baseband (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (baseband libraries)
librte-meta-bus (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (bus libraries)
librte-meta-compress (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (compress libraries)
librte-meta-crypto (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (crypto libraries)
librte-meta-event (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (event libraries)
librte-meta-mempool (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (mempool libraries)
librte-meta-net (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (net libraries)
librte-meta-raw (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (raw libraries)
librte-meter21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-meter runtime library)
librte-metrics21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-metrics runtime library)
librte-net-af-packet21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-af-packet runtime library)
librte-net-af-xdp21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-af-xdp runtime library)
librte-net-ark21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-ark runtime library)
librte-net-atlantic21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-atlantic runtime library)
librte-net-avp21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-avp runtime library)
librte-net-axgbe21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-axgbe runtime library)
librte-net-bnx2x21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-bnx2x runtime library)
librte-net-bnxt21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-bnxt runtime library)
librte-net-bond21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-bond runtime library)
librte-net-cxgbe21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-cxgbe runtime library)
librte-net-dpaa2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-dpaa2 runtime library)
librte-net-dpaa21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-dpaa runtime library)
librte-net-e1000-21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-e1000 runtime library)
librte-net-ena21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-ena runtime library)
librte-net-enetc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-enetc runtime library)
librte-net-enic21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-enic runtime library)
librte-net-failsafe21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-failsafe runtime library)
librte-net-fm10k21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-fm10k runtime library)
librte-net-hinic21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-hinic runtime library)
librte-net-hns3-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-hns3 runtime library)
librte-net-i40e21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-i40e runtime library)
librte-net-iavf21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-iavf runtime library)
librte-net-ice21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-ice runtime library)
librte-net-igc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-igc runtime library)
librte-net-ipn3ke21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-ipn3ke runtime library)
librte-net-ixgbe21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-ixgbe runtime library)
librte-net-kni21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-kni runtime library)
librte-net-liquidio21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-liquidio runtime library)
librte-net-memif21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-memif runtime library)
librte-net-mlx4-21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-mlx4 runtime library)
librte-net-mlx5-21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-mlx5 runtime library)
librte-net-netvsc21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-netvsc runtime library)
librte-net-nfp21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-nfp runtime library)
librte-net-null21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-null runtime library)
librte-net-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-octeontx2 runtime library)
librte-net-octeontx21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-octeontx runtime library)
librte-net-pcap21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-pcap runtime library)
librte-net-pfe21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-pfe runtime library)
librte-net-qede21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-qede runtime library)
librte-net-ring21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-ring runtime library)
librte-net-sfc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-sfc runtime library)
librte-net-softnic21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-softnic runtime library)
librte-net-tap21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-tap runtime library)
librte-net-thunderx21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-thunderx runtime library)
librte-net-txgbe21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-net-txgbe runtime library)
librte-net-vdev-netvsc21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-vdev-netvsc runtime library)
librte-net-vhost21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-vhost runtime library)
librte-net-virtio21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-virtio runtime library)
librte-net-vmxnet3-21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net-vmxnet3 runtime library)
librte-net21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-net runtime library)
librte-node21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-node runtime library)
librte-pci21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-pci runtime library)
librte-pdump21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-pdump runtime library)
librte-pipeline21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-pipeline runtime library)
librte-port21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-port runtime library)
librte-power21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-power runtime library)
librte-raw-dpaa2-cmdif21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-dpaa2-cmdif runtime library)
librte-raw-dpaa2-qdma21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-dpaa2-qdma runtime library)
librte-raw-ifpga21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-ifpga runtime library)
librte-raw-ioat21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-ioat runtime library)
librte-raw-ntb21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-ntb runtime library)
librte-raw-octeontx2-dma21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-octeontx2-dma runtime library)
librte-raw-octeontx2-ep21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-octeontx2-ep runtime library)
librte-raw-skeleton21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-raw-skeleton runtime library)
librte-rawdev21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-rawdev runtime library)
librte-rcu21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-rcu runtime library)
librte-regex-mlx5-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-regex-mlx5 runtime library)
librte-regex-octeontx2-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-regex-octeontx2 runtime library)
librte-regexdev21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-regexdev runtime library)
librte-reorder21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-reorder runtime library)
librte-rib21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librib runtime library)
librte-ring21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-ring runtime library)
librte-sched21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-sched runtime library)
librte-security21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-security runtime library)
librte-stack21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-stack runtime library)
librte-table21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-table runtime library)
librte-telemetry21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-telemetry runtime library)
librte-timer21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-timer runtime library)
librte-vdpa-ifc21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-vdpa-ifc runtime library)
librte-vdpa-mlx5-21 (20.11.5-0ubuntu1) [universe]
Data Plane Development Kit (librte-vdpa-mlx5 runtime library)
librte-vhost21 (20.11.5-0ubuntu1)
Data Plane Development Kit (librte-vhost runtime library)
libruby2.7 (2.7.4-1ubuntu3.2)
Libraries necessary to run Ruby 2.7
libsasl2-2 (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - authentication abstraction library
libsasl2-dev (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - development files for authentication abstraction library
libsasl2-modules (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - pluggable authentication modules
libsasl2-modules-db (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - pluggable authentication modules (DB)
libsasl2-modules-gssapi-heimdal (2.1.27+dfsg-2.1ubuntu0.1) [universe]
Pluggable Authentication Modules for SASL (GSSAPI)
libsasl2-modules-gssapi-mit (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - pluggable authentication modules (GSSAPI)
libsasl2-modules-ldap (2.1.27+dfsg-2.1ubuntu0.1) [universe]
Cyrus SASL - pluggable authentication modules (LDAP)
libsasl2-modules-otp (2.1.27+dfsg-2.1ubuntu0.1) [universe]
Cyrus SASL - pluggable authentication modules (OTP)
libsasl2-modules-sql (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - pluggable authentication modules (SQL)
libsdl2-2.0-0 (2.0.14+dfsg2-3ubuntu0.1)
Simple DirectMedia Layer
libsdl2-dev (2.0.14+dfsg2-3ubuntu0.1) [universe]
Simple DirectMedia Layer development files
libsdl2-doc (2.0.14+dfsg2-3ubuntu0.1)
Reference manual for libsdl2
libsepol-dev
virtual package provided by libsepol1-dev
libsepol1 (3.1-1ubuntu2.1)
SELinux library for manipulating binary security policies
libsepol1-dev (3.1-1ubuntu2.1)
SELinux binary policy manipulation library and development files
libsignon-glib-dev (2.1-3ubuntu0.21.10) [universe]
development files for signon-glib sso API
libsignon-glib2 (2.1-3ubuntu0.21.10) [universe]
GLib Library for managing SSO credentials
libslapi-2.5-0
virtual package provided by slapd
libslirp-dev (4.4.0-1ubuntu0.21.10.1)
General purpose TCP-IP emulator library (development files)
libslirp0 (4.4.0-1ubuntu0.21.10.1)
General purpose TCP-IP emulator library
libsmartcols-dev (2.36.1-8ubuntu2.2)
smart column output alignment library - headers
libsmartcols1 (2.36.1-8ubuntu2.2)
smart column output alignment library
libsmbclient (2:4.13.17~dfsg-0ubuntu0.21.10.1)
shared library for communication with SMB/CIFS servers
libsmbclient-dev (2:4.13.17~dfsg-0ubuntu0.21.10.1)
development files for libsmbclient
libsnmp-base (5.9+dfsg-3ubuntu3.1)
SNMP configuration script, MIBs and documentation
libsnmp-dev (5.9+dfsg-3ubuntu3.1)
SNMP (Simple Network Management Protocol) development files
libsnmp-perl (5.9+dfsg-3ubuntu3.1) [universe]
SNMP (Simple Network Management Protocol) Perl5 support
libsnmp40 (5.9+dfsg-3ubuntu3.1)
SNMP (Simple Network Management Protocol) library
libspeex-dbg (1.2~rc1.2-1.1ubuntu1.21.10.1)
debugging symbols for libspeex and libspeexdsp
libspeex-dev (1.2~rc1.2-1.1ubuntu1.21.10.1)
The Speex codec library development files
libspeex1 (1.2~rc1.2-1.1ubuntu1.21.10.1)
The Speex codec runtime library
libspeexdsp-dev (1.2~rc1.2-1.1ubuntu1.21.10.1)
The Speex extended library development files
libspeexdsp1 (1.2~rc1.2-1.1ubuntu1.21.10.1)
The Speex extended runtime library
libsqlite3-0 (3.35.5-1ubuntu0.1)
SQLite 3 shared library
libsqlite3-dev (3.35.5-1ubuntu0.1)
SQLite 3 development files
libsqlite3-mod-ceph (16.2.9-0ubuntu0.21.10.1)
SQLite3 VFS for Ceph
libsqlite3-mod-ceph-dev (16.2.9-0ubuntu0.21.10.1)
SQLite3 VFS for Ceph (development files)
libsqlite3-tcl (3.35.5-1ubuntu0.1) [universe]
SQLite 3 Tcl bindings
libss2 (1.46.3-1ubuntu3.1)
command-line interface parsing library
libssl-dev (1.1.1l-1ubuntu1.6)
Secure Sockets Layer toolkit - development files
libssl-doc (1.1.1l-1ubuntu1.6)
Secure Sockets Layer toolkit - development documentation
libssl1.1 (1.1.1l-1ubuntu1.6)
Secure Sockets Layer toolkit - shared libraries
libstd-rust-1.53 (1.53.0+dfsg1+llvm-4ubuntu1~21.10.1) [universe]
Rust standard libraries
libstd-rust-1.57 (1.57.0+dfsg1+llvm-0ubuntu1~21.10.1) [universe]
Rust standard libraries
libstd-rust-1.59 (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust standard libraries
libstd-rust-dev (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust standard libraries - development files
libstdc++-9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (development files)
libstdc++-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (amd64)
libstdc++-9-dev-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (arm64)
libstdc++-9-dev-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (armel)
libstdc++-9-dev-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (armhf)
libstdc++-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (i386)
libstdc++-9-dev-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (powerpc)
libstdc++-9-dev-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (ppc64el)
libstdc++-9-dev-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (s390x)
libstdc++-9-doc (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (documentation files)
libstdc++-9-pic (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (shared library subset kit)
libstdc++-9-pic-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (amd64)
libstdc++-9-pic-arm64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (arm64)
libstdc++-9-pic-armel-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (armel)
libstdc++-9-pic-armhf-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (armhf)
libstdc++-9-pic-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (i386)
libstdc++-9-pic-powerpc-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (powerpc)
libstdc++-9-pic-ppc64el-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (ppc64el)
libstdc++-9-pic-s390x-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (shared library subset kit) (s390x)
libstdc++-dev
virtual package provided by libstdc++-9-dev
libstdc++-dev-amd64-cross
virtual package provided by libstdc++-9-dev-amd64-cross
libstdc++-dev-amd64-dcv1
virtual package provided by libstdc++-9-dev-amd64-cross
libstdc++-dev-arm64-cross
virtual package provided by libstdc++-9-dev-arm64-cross
libstdc++-dev-arm64-dcv1
virtual package provided by libstdc++-9-dev-arm64-cross
libstdc++-dev-armel-cross
virtual package provided by libstdc++-9-dev-armel-cross
libstdc++-dev-armel-dcv1
virtual package provided by libstdc++-9-dev-armel-cross
libstdc++-dev-armhf-cross
virtual package provided by libstdc++-9-dev-armhf-cross
libstdc++-dev-armhf-dcv1
virtual package provided by libstdc++-9-dev-armhf-cross
libstdc++-dev-i386-cross
virtual package provided by libstdc++-9-dev-i386-cross
libstdc++-dev-i386-dcv1
virtual package provided by libstdc++-9-dev-i386-cross
libstdc++-dev-powerpc-cross
virtual package provided by libstdc++-9-dev-powerpc-cross
libstdc++-dev-powerpc-dcv1
virtual package provided by libstdc++-9-dev-powerpc-cross
libstdc++-dev-ppc64el-cross
virtual package provided by libstdc++-9-dev-ppc64el-cross
libstdc++-dev-ppc64el-dcv1
virtual package provided by libstdc++-9-dev-ppc64el-cross
libstdc++-dev-s390x-cross
virtual package provided by libstdc++-9-dev-s390x-cross
libstdc++-dev-s390x-dcv1
virtual package provided by libstdc++-9-dev-s390x-cross
libstdc++-pic-amd64-dcv1
virtual package provided by libstdc++-9-pic-amd64-cross
libstdc++-pic-arm64-dcv1
virtual package provided by libstdc++-9-pic-arm64-cross
libstdc++-pic-armel-dcv1
virtual package provided by libstdc++-9-pic-armel-cross
libstdc++-pic-armhf-dcv1
virtual package provided by libstdc++-9-pic-armhf-cross
libstdc++-pic-i386-dcv1
virtual package provided by libstdc++-9-pic-i386-cross
libstdc++-pic-powerpc-dcv1
virtual package provided by libstdc++-9-pic-powerpc-cross
libstdc++-pic-ppc64el-dcv1
virtual package provided by libstdc++-9-pic-ppc64el-cross
libstdc++-pic-s390x-dcv1
virtual package provided by libstdc++-9-pic-s390x-cross
libstdc++6-9-dbg (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (debug build)
libstdc++6-9-dbg-armhf
virtual package provided by libstdc++6-9-dbg
libstrongswan (5.9.1-1ubuntu3.2)
strongSwan utility and crypto library
libstrongswan-extra-plugins (5.9.1-1ubuntu3.2) [universe]
strongSwan utility and crypto library (extra plugins)
libstrongswan-standard-plugins (5.9.1-1ubuntu3.2)
strongSwan utility and crypto library (standard plugins)
libsvn-dev (1.14.1-3ubuntu0.1) [universe]
Development files for Apache Subversion libraries
libsvn-doc (1.14.1-3ubuntu0.1) [universe]
Developer documentation for libsvn
libsvn-java (1.14.1-3ubuntu0.1) [universe]
Java bindings for Apache Subversion
libsvn-perl (1.14.1-3ubuntu0.1) [universe]
Perl bindings for Apache Subversion
libsvn1 (1.14.1-3ubuntu0.1) [universe]
Shared libraries used by Apache Subversion
libswresample-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for audio resampling, rematrixing etc. - development files
libswresample3 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for audio resampling, rematrixing etc. - runtime files
libswscale-dev (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for image scaling and various conversions - development files
libswscale5 (7:4.4.2-0ubuntu0.21.10.1) [universe]
FFmpeg library for image scaling and various conversions - runtime files
libsystemd-dev (248.3-1ubuntu8.6)
systemd utility library - development files
libsystemd0 (248.3-1ubuntu8.6)
systemd utility library
libtiff-dev (4.3.0-1ubuntu0.1)
Tag Image File Format library (TIFF), development files
libtiff-doc (4.3.0-1ubuntu0.1)
TIFF manipulation and conversion documentation
libtiff-opengl (4.3.0-1ubuntu0.1) [universe]
TIFF manipulation and conversion tools
libtiff-tools (4.3.0-1ubuntu0.1) [universe]
TIFF manipulation and conversion tools
libtiff5 (4.3.0-1ubuntu0.1)
Tag Image File Format (TIFF) library
libtiff5-dev (4.3.0-1ubuntu0.1)
Tag Image File Format library (TIFF), development files (transitional package)
libtiffxx5 (4.3.0-1ubuntu0.1)
Tag Image File Format (TIFF) library -- C++ interface
libudev-dev (248.3-1ubuntu8.6)
libudev development files
libudev1 (248.3-1ubuntu8.6)
libudev shared library
libuno-cppu3 (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- CPPU public library
libuno-cppuhelpergcc3-3 (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- CPPU helper library
libuno-purpenvhelpergcc3-3 (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- "purpose environment" helper
libuno-sal3 (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- SAL public library
libuno-salhelpergcc3-3 (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- SAL helpers for C++ library
libunoil-java (1:7.2.7-0ubuntu0.21.10.1) [universe]
transitional package for LibreOffice UNO runtime environment
libunoil-java
virtual package provided by liblibreoffice-java
libunoloader-java (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- (Java) UNO loader
libuuid1 (2.36.1-8ubuntu2.2)
Universally Unique ID library
libuutil-dev
virtual package provided by libzfslinux-dev
libuutil3linux (2.0.6-1ubuntu2.1)
Solaris userland utility library for Linux
libuwac0-0 (2.3.0+dfsg1-2ubuntu0.2)
Using wayland as a client library
libuwac0-dev (2.3.0+dfsg1-2ubuntu0.2)
Using wayland as a client (development files)
libvarnish-dev
virtual package provided by libvarnishapi-dev
libvarnishapi-dev (6.5.2-1ubuntu0.2) [universe]
development files for Varnish
libvarnishapi2 (6.5.2-1ubuntu0.2) [universe]
shared libraries for Varnish
libvirglrenderer-dev (0.8.2-5ubuntu0.21.10.1)
virtual GPU for KVM virtualization - headers
libvirglrenderer1 (0.8.2-5ubuntu0.21.10.1)
virtual GPU for KVM virtualization
libvirt-clients (7.6.0-0ubuntu1.2)
Programs for the libvirt library
libvirt-daemon (7.6.0-0ubuntu1.2)
Virtualization daemon
libvirt-daemon-config-network (7.6.0-0ubuntu1.2)
Libvirt daemon configuration files (default network)
libvirt-daemon-config-nwfilter (7.6.0-0ubuntu1.2)
Libvirt daemon configuration files (default network filters)
libvirt-daemon-driver-lxc (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon LXC connection driver
libvirt-daemon-driver-qemu (7.6.0-0ubuntu1.2)
Virtualization daemon QEMU connection driver
libvirt-daemon-driver-storage-gluster (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon glusterfs storage driver
libvirt-daemon-driver-storage-iscsi-direct (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon iSCSI (libiscsi) storage driver
libvirt-daemon-driver-storage-rbd (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon RBD storage driver
libvirt-daemon-driver-storage-zfs (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon ZFS storage driver
libvirt-daemon-driver-vbox (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon VirtualBox connection driver
libvirt-daemon-driver-xen (7.6.0-0ubuntu1.2) [universe]
Virtualization daemon Xen connection driver
libvirt-daemon-system (7.6.0-0ubuntu1.2)
Libvirt daemon configuration files
libvirt-daemon-system-systemd (7.6.0-0ubuntu1.2)
Libvirt daemon configuration files (systemd)
libvirt-daemon-system-sysv (7.6.0-0ubuntu1.2) [universe]
Libvirt daemon configuration files (sysv)
libvirt-dev (7.6.0-0ubuntu1.2) [universe]
development files for the libvirt library
libvirt-doc (7.6.0-0ubuntu1.2)
documentation for the libvirt library
libvirt-login-shell (7.6.0-0ubuntu1.2) [universe]
Isolate user sessions using LXC containers
libvirt-sanlock (7.6.0-0ubuntu1.2) [universe]
Sanlock plugin for virtlockd
libvirt-wireshark (7.6.0-0ubuntu1.2) [universe]
Wireshark dissector for the libvirt protocol
libvirt0 (7.6.0-0ubuntu1.2)
library for interfacing with different virtualization systems
libwayland-egl1-mesa (21.2.6-0ubuntu0.1) [universe]
transitional dummy package
libwbclient-dev (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba winbind client library - development files
libwbclient0 (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba winbind client library
libwebkit2gtk-4.0-37 (2.36.3-0ubuntu0.21.10.1)
Web content engine library for GTK
libwebkit2gtk-4.0-dev (2.36.3-0ubuntu0.21.10.1)
Web content engine library for GTK - development files
libwebkit2gtk-4.0-doc (2.36.3-0ubuntu0.21.10.1)
Web content engine library for GTK - documentation
libwin-hivex-perl (1.3.19-1ubuntu3.21.10.1) [universe]
Perl bindings to hivex
libwinpr-tools2-2 (2.3.0+dfsg1-2ubuntu0.2)
Windows Portable Runtime Tools library
libwinpr2-2 (2.3.0+dfsg1-2ubuntu0.2)
Windows Portable Runtime library
libwinpr2-dev (2.3.0+dfsg1-2ubuntu0.2)
Windows Portable Runtime library (development files)
libx32asan5 (9.4.0-3ubuntu1.1) [universe]
AddressSanitizer -- a fast memory error detector (x32)
libx32asan5-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (x32)
libx32asan5-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
AddressSanitizer -- a fast memory error detector (x32)
libx32gcc-9-dev (9.4.0-3ubuntu1.1) [universe]
GCC support library (x32 development files)
libx32gcc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (x32 development files)
libx32gcc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GCC support library (x32 development files)
libx32gfortran-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Fortran applications (x32 development files)
libx32gfortran-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (x32 development files)
libx32gfortran-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Fortran applications (x32 development files)
libx32go-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (x32 development files)
libx32go-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (x32 development files)
libx32go-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (x32 development files)
libx32go14 (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Go applications (x32)
libx32go14-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (x32)
libx32go14-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Go applications (x32)
libx32gphobos-9-dev (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (x32 development files)
libx32gphobos-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (x32 development files)
libx32gphobos-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (x32 development files)
libx32gphobos76 (9.4.0-3ubuntu1.1) [universe]
Phobos D standard library (runtime library)
libx32gphobos76-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libx32gphobos76-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Phobos D standard library (runtime library)
libx32objc-9-dev (9.4.0-3ubuntu1.1) [universe]
Runtime library for GNU Objective-C applications (x32 development files)
libx32objc-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (x32 development files)
libx32objc-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
Runtime library for GNU Objective-C applications (x32 development files)
libx32stdc++-9-dev (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (development files)
libx32stdc++-9-dev-amd64-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (amd64)
libx32stdc++-9-dev-i386-cross (9.4.0-3ubuntu1.1cross1) [universe]
GNU Standard C++ Library v3 (development files) (i386)
libx32stdc++6-9-dbg (9.4.0-3ubuntu1.1) [universe]
GNU Standard C++ Library v3 (debug build)
libx32z-dev
virtual package provided by libx32z1-dev
libx32z1 (1:1.2.11.dfsg-2ubuntu7.1)
compression library - x32 runtime
libx32z1-dev (1:1.2.11.dfsg-2ubuntu7.1)
compression library - x32 - DO NOT USE EXCEPT FOR PACKAGING
libxatracker-dev (21.2.6-0ubuntu0.1)
X acceleration library -- development files
libxatracker2 (21.2.6-0ubuntu0.1)
X acceleration library -- runtime
libxml2 (2.9.12+dfsg-4ubuntu0.2)
GNOME XML library
libxml2-dev (2.9.12+dfsg-4ubuntu0.2)
Development files for the GNOME XML library
libxml2-doc (2.9.12+dfsg-4ubuntu0.2)
Documentation for the GNOME XML library
libxml2-utils (2.9.12+dfsg-4ubuntu0.2)
XML utilities
libxnvctrl-dev (470.57.01-0ubuntu3.1~0.21.10.1)
NV-CONTROL X extension (development files)
libxnvctrl0 (470.57.01-0ubuntu3.1~0.21.10.1)
NV-CONTROL X extension (runtime library)
libz-dev
virtual package provided by zlib1g-dev
libz1
virtual package provided by zlib1g
libzfs4linux (2.0.6-1ubuntu2.1)
OpenZFS filesystem library for Linux
libzfsbootenv1linux (2.0.6-1ubuntu2.1)
OpenZFS filesystem library for Linux
libzfslinux-dev (2.0.6-1ubuntu2.1)
OpenZFS filesystem development files for Linux
libzpool4linux (2.0.6-1ubuntu2.1)
OpenZFS pool library for Linux
lightdm (1.30.0-0ubuntu4.21.10.1) [universe]
Display Manager
lintian (2.104.0ubuntu3.2)
Debian package checker
linux-aws (5.13.0.1031.29)
Complete Linux kernel for Amazon Web Services (AWS) systems.
linux-aws-cloud-tools-5.13.0-1031 (5.13.0-1031.35) [ports]
Linux kernel version specific cloud tools for version 5.13.0-1031
linux-aws-headers-5.13.0-1031 (5.13.0-1031.35)
Header files related to Linux kernel version 5.13.0
linux-aws-tools-5.13.0-1031 (5.13.0-1031.35)
Linux kernel version specific tools for version 5.13.0-1031
linux-azure (5.13.0.1031.28)
Complete Linux kernel for Azure systems.
linux-azure-cloud-tools-5.13.0-1031 (5.13.0-1031.37)
Linux kernel version specific cloud tools for version 5.13.0-1031
linux-azure-headers-5.13.0-1031 (5.13.0-1031.37)
Header files related to Linux kernel version 5.13.0
linux-azure-tools-5.13.0-1031 (5.13.0-1031.37)
Linux kernel version specific tools for version 5.13.0-1031
linux-buildinfo-5.13.0-1030-kvm (5.13.0-1030.33)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel buildinfo for version 5.13.0 on ARMv8 SMP
linux-buildinfo-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel buildinfo for version 5.13.0 on ARM (hard float) SMP
linux-buildinfo-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-1036-oracle (5.13.0-1036.43)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-52-generic (5.13.0-52.59)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-buildinfo-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Linux kernel buildinfo for version 5.13.0 on ARMv8 SMP
linux-buildinfo-5.13.0-52-generic-lpae (5.13.0-52.59) [ports]
Linux kernel buildinfo for version 5.13.0 on ARM (hard float) SMP
linux-buildinfo-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel buildinfo for version 5.13.0 on 64 bit x86 SMP
linux-cloud-tools
virtual package provided by linux-cloud-tools-virtual, linux-cloud-tools-virtual-hwe-20.04, linux-cloud-tools-generic-hwe-20.04-edge, linux-cloud-tools-lowlatency, linux-cloud-tools-lowlatency-hwe-20.04, linux-cloud-tools-virtual-hwe-20.04-edge, linux-cloud-tools-lowlatency-hwe-20.04-edge, linux-cloud-tools-generic, linux-cloud-tools-generic-hwe-20.04
linux-cloud-tools-5.13.0-1031-aws (5.13.0-1031.35) [ports]
Linux kernel version specific cloud tools for version 5.13.0-1031
linux-cloud-tools-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel version specific cloud tools for version 5.13.0-1031
linux-cloud-tools-5.13.0-52 (5.13.0-52.59)
Linux kernel version specific cloud tools for version 5.13.0-52
linux-cloud-tools-5.13.0-52-generic (5.13.0-52.59)
Linux kernel version specific cloud tools for version 5.13.0-52
linux-cloud-tools-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel version specific cloud tools for version 5.13.0-52
linux-cloud-tools-azure (5.13.0.1031.28)
Linux kernel versioned cloud tools for Azure systems.
linux-cloud-tools-common (5.13.0-52.59)
Linux kernel version specific cloud tools for version 5.13.0
linux-cloud-tools-generic (5.13.0.52.58)
Generic Linux kernel cloud tools
linux-cloud-tools-generic-hwe-20.04 (5.13.0.52.58)
Generic Linux kernel cloud tools
linux-cloud-tools-generic-hwe-20.04-edge (5.13.0.52.58)
Generic Linux kernel cloud tools
linux-cloud-tools-lowlatency (5.13.0.52.58)
lowlatency Linux kernel cloud tools
linux-cloud-tools-lowlatency-hwe-20.04 (5.13.0.52.58)
lowlatency Linux kernel cloud tools
linux-cloud-tools-lowlatency-hwe-20.04-edge (5.13.0.52.58)
lowlatency Linux kernel cloud tools
linux-cloud-tools-virtual (5.13.0.52.58)
Virtual Linux kernel cloud tools
linux-cloud-tools-virtual-hwe-20.04 (5.13.0.52.58)
Virtual Linux kernel cloud tools
linux-cloud-tools-virtual-hwe-20.04-edge (5.13.0.52.58)
Virtual Linux kernel cloud tools
linux-crashdump (5.13.0.52.58)
Linux kernel crashdump setup for the latest generic kernel
linux-doc (5.13.0-52.59)
Linux kernel specific documentation for version 5.13.0
linux-firmware (1.201.5)
Firmware for Linux kernel drivers
linux-firmware-raspi2 (6-0ubuntu0~21.10.1) [restricted] [ports]
Raspberry Pi 2/3/4 GPU firmware and bootloaders
linux-gcp (5.13.0.1033.28)
Complete Google Cloud Platform (GCP) Linux kernel and headers
linux-gcp-headers-5.13.0-1033 (5.13.0-1033.40)
Header files related to Linux kernel version 5.13.0
linux-gcp-tools-5.13.0-1033 (5.13.0-1033.40)
Linux kernel version specific tools for version 5.13.0-1033
linux-generic (5.13.0.52.58)
Complete Generic Linux kernel and headers
linux-generic-64k (5.13.0.52.58) [ports]
Complete Generic 64K Linux kernel and headers
linux-generic-64k-hwe-20.04 (5.13.0.52.58) [ports]
Complete Generic 64K Linux kernel and headers
linux-generic-64k-hwe-20.04-edge (5.13.0.52.58) [ports]
Complete Generic 64K Linux kernel and headers
linux-generic-hwe-20.04 (5.13.0.52.58)
Complete Generic Linux kernel and headers
linux-generic-hwe-20.04-edge (5.13.0.52.58)
Complete Generic Linux kernel and headers
linux-generic-lpae (5.13.0.52.58) [ports]
Complete Generic LPAE Linux kernel and headers
linux-generic-lpae-hwe-20.04 (5.13.0.52.58) [ports]
Complete Generic LPAE Linux kernel and headers
linux-generic-lpae-hwe-20.04-edge (5.13.0.52.58) [ports]
Complete Generic LPAE Linux kernel and headers
linux-gke (5.13.0.1033.28)
Complete Google Container Engine (GKE) Linux kernel and headers
linux-headers
virtual package provided by linux-headers-5.13.0-52-generic, linux-headers-5.13.0-1031-aws, linux-headers-5.13.0-1031-azure, linux-headers-5.13.0-52-lowlatency, linux-headers-5.13.0-1033-gcp, linux-headers-5.13.0-52-generic-lpae, linux-headers-5.13.0-1030-kvm, linux-headers-5.13.0-1031-raspi, linux-headers-5.13.0-1031-raspi-nolpae, linux-headers-5.13.0-1036-oracle, linux-headers-5.13.0-52-generic-64k
linux-headers-3.0
virtual package provided by linux-headers-5.13.0-1031-raspi, linux-headers-5.13.0-1031-raspi-nolpae, linux-headers-5.13.0-1036-oracle, linux-headers-5.13.0-52-generic-64k, linux-headers-5.13.0-1033-gcp, linux-headers-5.13.0-52-generic-lpae, linux-headers-5.13.0-1030-kvm, linux-headers-5.13.0-52-generic, linux-headers-5.13.0-1031-aws, linux-headers-5.13.0-1031-azure, linux-headers-5.13.0-52-lowlatency
linux-headers-5.13.0-1030-kvm (5.13.0-1030.33)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel headers for version 5.13.0 on ARMv8 SMP
linux-headers-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel headers for version 5.13.0 on ARM (hard float) SMP
linux-headers-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-1036-oracle (5.13.0-1036.43)
Oracle Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-52 (5.13.0-52.59)
Header files related to Linux kernel version 5.13.0
linux-headers-5.13.0-52-generic (5.13.0-52.59)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Linux kernel headers for version 5.13.0 on ARMv8 SMP
linux-headers-5.13.0-52-generic-lpae (5.13.0-52.59) [ports]
Linux kernel headers for version 5.13.0 on ARM (hard float) SMP
linux-headers-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
linux-headers-aws (5.13.0.1031.29)
Linux kernel headers for Amazon Web Services (AWS) systems.
linux-headers-azure (5.13.0.1031.28)
Linux kernel headers for Azure systems.
linux-headers-gcp (5.13.0.1033.28)
Google Cloud Platform (GCP) Linux kernel headers
linux-headers-generic (5.13.0.52.58)
Generic Linux kernel headers
linux-headers-generic-64k (5.13.0.52.58) [ports]
Generic 64K Linux kernel headers
linux-headers-generic-64k-hwe-20.04 (5.13.0.52.58) [ports]
Generic 64K Linux kernel headers
linux-headers-generic-64k-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic 64K Linux kernel headers
linux-headers-generic-hwe-20.04 (5.13.0.52.58)
Generic Linux kernel headers
linux-headers-generic-hwe-20.04-edge (5.13.0.52.58)
Generic Linux kernel headers
linux-headers-generic-lpae (5.13.0.52.58) [ports]
Generic LPAE Linux kernel headers
linux-headers-generic-lpae-hwe-20.04 (5.13.0.52.58) [ports]
Generic LPAE Linux kernel headers
linux-headers-generic-lpae-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic LPAE Linux kernel headers
linux-headers-gke (5.13.0.1033.28)
Google Container Engine (GKE) Linux kernel headers
linux-headers-kvm (5.13.0.1030.27)
Linux kernel headers for virtual systems.
linux-headers-lowlatency (5.13.0.52.58)
lowlatency Linux kernel headers
linux-headers-lowlatency-hwe-20.04 (5.13.0.52.58)
lowlatency Linux kernel headers
linux-headers-lowlatency-hwe-20.04-edge (5.13.0.52.58)
lowlatency Linux kernel headers
linux-headers-oem-20.04 (5.13.0.52.58)
Generic Linux kernel headers (dummy transitional package)
linux-headers-oracle (5.13.0.1036.33)
Linux kernel headers for Oracle systems.
linux-headers-raspi (5.13.0.1031.35) [ports]
Raspberry Pi Linux kernel headers
linux-headers-raspi-nolpae (5.13.0.1031.35) [ports]
Raspberry Pi no-LPAE Linux kernel headers
linux-headers-virtual (5.13.0.52.58)
Virtual Linux kernel headers
linux-headers-virtual-hwe-20.04 (5.13.0.52.58)
Virtual Linux kernel headers
linux-headers-virtual-hwe-20.04-edge (5.13.0.52.58)
Virtual Linux kernel headers
linux-image
virtual package provided by linux-image-unsigned-5.13.0-52-generic, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-1030-kvm, linux-image-5.13.0-1030-kvm, linux-image-5.13.0-1031-raspi-nolpae, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-1031-aws, linux-image-5.13.0-52-generic-lpae, linux-image-5.13.0-1033-gcp, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-unsigned-5.13.0-1031-aws, linux-image-unsigned-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1033-gcp, linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure
linux-image-5.13.0-1030-kvm (5.13.0-1030.33)
Signed kernel image kvm
linux-image-5.13.0-1031-aws (5.13.0-1031.35)
Signed kernel image aws
linux-image-5.13.0-1031-azure (5.13.0-1031.37)
Signed kernel image azure
linux-image-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel image for version 5.13.0 on ARMv8 SMP
linux-image-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel image for version 5.13.0 on ARM (hard float) SMP
linux-image-5.13.0-1033-gcp (5.13.0-1033.40)
Signed kernel image GCP
linux-image-5.13.0-1036-oracle (5.13.0-1036.43)
Signed kernel image oracle
linux-image-5.13.0-52-generic (5.13.0-52.59)
Signed kernel image generic
linux-image-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Signed kernel image generic-64k
linux-image-5.13.0-52-generic-lpae (5.13.0-52.59) [ports]
Linux kernel image for version 5.13.0 on ARM (hard float) SMP
linux-image-5.13.0-52-lowlatency (5.13.0-52.59)
Signed kernel image lowlatency
linux-image-aws (5.13.0.1031.29)
Linux kernel image for Amazon Web Services (AWS) systems.
linux-image-azure (5.13.0.1031.28)
Linux kernel image for Azure systems.
linux-image-extra-virtual (5.13.0.52.58)
Extra drivers for Virtual Linux kernel image
linux-image-extra-virtual-hwe-20.04 (5.13.0.52.58)
Extra drivers for Virtual Linux kernel image
linux-image-extra-virtual-hwe-20.04-edge (5.13.0.52.58)
Extra drivers for Virtual Linux kernel image
linux-image-gcp (5.13.0.1033.28)
Google Cloud Platform (GCP) Linux kernel image
linux-image-generic (5.13.0.52.58)
Generic Linux kernel image
linux-image-generic-64k (5.13.0.52.58) [ports]
Generic 64K Linux kernel image
linux-image-generic-64k-hwe-20.04 (5.13.0.52.58) [ports]
Generic 64K Linux kernel image
linux-image-generic-64k-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic 64K Linux kernel image
linux-image-generic-hwe-20.04 (5.13.0.52.58)
Generic Linux kernel image
linux-image-generic-hwe-20.04-edge (5.13.0.52.58)
Generic Linux kernel image
linux-image-generic-lpae (5.13.0.52.58) [ports]
Generic LPAE Linux kernel image
linux-image-generic-lpae-hwe-20.04 (5.13.0.52.58) [ports]
Generic LPAE Linux kernel image
linux-image-generic-lpae-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic LPAE Linux kernel image
linux-image-gke (5.13.0.1033.28)
Google Container Engine (GKE) Linux kernel image
linux-image-kvm (5.13.0.1030.27)
Linux kernel image for virtual systems.
linux-image-lowlatency (5.13.0.52.58)
lowlatency Linux kernel image
linux-image-lowlatency-hwe-20.04 (5.13.0.52.58)
lowlatency Linux kernel image
linux-image-lowlatency-hwe-20.04-edge (5.13.0.52.58)
lowlatency Linux kernel image
linux-image-oem-20.04 (5.13.0.52.58)
Generic Linux kernel image (dummy transitional package)
linux-image-oracle (5.13.0.1036.33)
Linux kernel image for Oracle systems.
linux-image-raspi (5.13.0.1031.35) [ports]
Raspberry Pi Linux kernel image
linux-image-raspi-nolpae (5.13.0.1031.35) [ports]
Raspberry Pi no-LPAE Linux kernel image
linux-image-unsigned-5.13.0-1030-kvm (5.13.0-1030.33)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-1036-oracle (5.13.0-1036.43)
Oracle Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-52-generic (5.13.0-52.59)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-unsigned-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Linux kernel image for version 5.13.0 on ARMv8 SMP
linux-image-unsigned-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel image for version 5.13.0 on 64 bit x86 SMP
linux-image-virtual (5.13.0.52.58)
Virtual Linux kernel image
linux-image-virtual-hwe-20.04 (5.13.0.52.58)
Virtual Linux kernel image
linux-image-virtual-hwe-20.04-edge (5.13.0.52.58)
Virtual Linux kernel image
linux-initramfs-tool
virtual package provided by initramfs-tools
linux-kernel-headers
virtual package provided by linux-libc-dev
linux-kernel-log-daemon
virtual package provided by busybox-syslogd, rsyslog
linux-kvm (5.13.0.1030.27)
Complete Linux kernel for virtual systems.
linux-kvm-headers-5.13.0-1030 (5.13.0-1030.33)
Header files related to Linux kernel version 5.13.0
linux-kvm-tools-5.13.0-1030 (5.13.0-1030.33)
Linux kernel version specific tools for version 5.13.0-1030
linux-libc-dev (5.13.0-52.59)
Linux Kernel Headers for development
linux-lowlatency (5.13.0.52.58)
Complete lowlatency Linux kernel
linux-lowlatency-hwe-20.04 (5.13.0.52.58)
Complete lowlatency Linux kernel
linux-lowlatency-hwe-20.04-edge (5.13.0.52.58)
Complete lowlatency Linux kernel
linux-modules-5.13.0-1030-kvm (5.13.0-1030.33)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel extra modules for version 5.13.0 on ARMv8 SMP
linux-modules-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel extra modules for version 5.13.0 on ARM (hard float) SMP
linux-modules-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-1036-oracle (5.13.0-1036.43)
Oracle Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-52-generic (5.13.0-52.59)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Linux kernel extra modules for version 5.13.0 on ARMv8 SMP
linux-modules-5.13.0-52-generic-lpae (5.13.0-52.59) [ports]
Linux kernel extra modules for version 5.13.0 on ARM (hard float) SMP
linux-modules-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel extra modules for version 5.13.0 on ARMv8 SMP
linux-modules-extra-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel extra modules for version 5.13.0 on ARM (hard float) SMP
linux-modules-extra-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-5.13.0-1036-oracle (5.13.0-1036.43)
Oracle Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-5.13.0-52-generic (5.13.0-52.59)
Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
linux-modules-extra-aws (5.13.0.1031.29)
Extra modules for Amazon Web Services (AWS) systems.
linux-modules-extra-azure (5.13.0.1031.28)
Linux kernel extra modules for Azure systems.
linux-modules-extra-gcp (5.13.0.1033.28)
Google Cloud Platform (GCP) Linux kernel extra modules
linux-modules-extra-gke (5.13.0.1033.28)
Google Container Engine (GKE) Linux kernel extra modules
linux-modules-extra-raspi (5.13.0.1031.35) [ports]
Raspberry Pi Linux kernel extra modules
linux-modules-extra-raspi-nolpae (5.13.0.1031.35) [ports]
Raspberry Pi no-LPAE Linux kernel extra modules
linux-modules-nvidia-390-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-390-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-390-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-390-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-390-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-390-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-390-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-390 for the aws flavour
linux-modules-nvidia-390-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-390 for the azure flavour
linux-modules-nvidia-390-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-390 for the gcp flavour
linux-modules-nvidia-390-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the generic flavour
linux-modules-nvidia-390-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the generic-hwe-20.04 flavour
linux-modules-nvidia-390-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-390-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the lowlatency flavour
linux-modules-nvidia-390-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-390-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-390 for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-390-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-390 for the oracle flavour
linux-modules-nvidia-418-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-418-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-418-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-418-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-418-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-418-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-418-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-418-server for the aws flavour
linux-modules-nvidia-418-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-418-server for the azure flavour
linux-modules-nvidia-418-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-418-server for the gcp flavour
linux-modules-nvidia-418-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the generic flavour
linux-modules-nvidia-418-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the generic-hwe-20.04 flavour
linux-modules-nvidia-418-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-418-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the lowlatency flavour
linux-modules-nvidia-418-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-418-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-418-server for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-418-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-418-server for the oracle flavour
linux-modules-nvidia-435-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-435 for the aws flavour (dummy transitional package)
linux-modules-nvidia-435-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-435 for the azure flavour (dummy transitional package)
linux-modules-nvidia-435-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-435 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-435-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the generic flavour (dummy transitional package)
linux-modules-nvidia-435-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the generic flavour (dummy transitional package)
linux-modules-nvidia-435-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the generic flavour (dummy transitional package)
linux-modules-nvidia-435-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-435-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-435-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-435 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-435-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-435 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-440-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-440 for the aws flavour (dummy transitional package)
linux-modules-nvidia-440-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-440 for the azure flavour (dummy transitional package)
linux-modules-nvidia-440-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-440 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-440-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-oem-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-oem-20.04 (dummy transitional package)
linux-modules-nvidia-440-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-440 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-440-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-440-server for the aws flavour (dummy transitional package)
linux-modules-nvidia-440-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-440-server for the azure flavour (dummy transitional package)
linux-modules-nvidia-440-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-440-server for the gcp flavour (dummy transitional package)
linux-modules-nvidia-440-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-440-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-440-server for the oracle flavour (dummy transitional package)
linux-modules-nvidia-450-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-450 for the aws flavour (dummy transitional package)
linux-modules-nvidia-450-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-450 for the azure flavour (dummy transitional package)
linux-modules-nvidia-450-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-450 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-450-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the generic flavour (dummy transitional package)
linux-modules-nvidia-450-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the generic flavour (dummy transitional package)
linux-modules-nvidia-450-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the generic flavour (dummy transitional package)
linux-modules-nvidia-450-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-450-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-450-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-450-oem-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-oem-20.04 (dummy transitional package)
linux-modules-nvidia-450-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-450 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-450-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-450-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-450-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-450-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-450-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-450-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-450-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-450-server for the aws flavour
linux-modules-nvidia-450-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-450-server for the azure flavour
linux-modules-nvidia-450-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-450-server for the gcp flavour
linux-modules-nvidia-450-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the generic flavour
linux-modules-nvidia-450-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the generic-hwe-20.04 flavour
linux-modules-nvidia-450-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-450-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the lowlatency flavour
linux-modules-nvidia-450-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-450-server for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-450-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-450-server for the oracle flavour
linux-modules-nvidia-455-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-455 for the aws flavour (dummy transitional package)
linux-modules-nvidia-455-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-455 for the azure flavour (dummy transitional package)
linux-modules-nvidia-455-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-455 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-455-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the generic flavour (dummy transitional package)
linux-modules-nvidia-455-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the generic flavour (dummy transitional package)
linux-modules-nvidia-455-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the generic flavour (dummy transitional package)
linux-modules-nvidia-455-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-455-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-455-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-455 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-455-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-455 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-460-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-460 for the aws flavour (dummy transitional package)
linux-modules-nvidia-460-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-460 for the azure flavour (dummy transitional package)
linux-modules-nvidia-460-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-460 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-460-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-460 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-460-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-460-server for the aws flavour (dummy transitional package)
linux-modules-nvidia-460-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-460-server for the azure flavour (dummy transitional package)
linux-modules-nvidia-460-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-460-server for the gcp flavour (dummy transitional package)
linux-modules-nvidia-460-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-460-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-460-server for the oracle flavour (dummy transitional package)
linux-modules-nvidia-465-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-465 for the aws flavour (dummy transitional package)
linux-modules-nvidia-465-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-465 for the azure flavour (dummy transitional package)
linux-modules-nvidia-465-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-465 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-465-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the generic flavour (dummy transitional package)
linux-modules-nvidia-465-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the generic flavour (dummy transitional package)
linux-modules-nvidia-465-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the generic flavour (dummy transitional package)
linux-modules-nvidia-465-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-465-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-465-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-465 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-465-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-465 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-470-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-470-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-470-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-470-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-470-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-470-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-470-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-470 for the aws flavour
linux-modules-nvidia-470-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-470 for the azure flavour
linux-modules-nvidia-470-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-470 for the gcp flavour
linux-modules-nvidia-470-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the generic flavour
linux-modules-nvidia-470-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the generic-hwe-20.04 flavour
linux-modules-nvidia-470-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-470-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the lowlatency flavour
linux-modules-nvidia-470-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-470-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470 for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-470-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-470 for the oracle flavour
linux-modules-nvidia-470-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-470-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-470-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-470-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-470-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-470-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-470-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-470-server for the aws flavour
linux-modules-nvidia-470-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-470-server for the azure flavour
linux-modules-nvidia-470-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-470-server for the gcp flavour
linux-modules-nvidia-470-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the generic flavour
linux-modules-nvidia-470-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the generic-hwe-20.04 flavour
linux-modules-nvidia-470-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-470-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the lowlatency flavour
linux-modules-nvidia-470-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-470-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-470-server for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-470-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-470-server for the oracle flavour
linux-modules-nvidia-495-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-495 for the aws flavour (dummy transitional package)
linux-modules-nvidia-495-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-495 for the azure flavour (dummy transitional package)
linux-modules-nvidia-495-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-495 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-495-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the generic flavour (dummy transitional package)
linux-modules-nvidia-495-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the generic flavour (dummy transitional package)
linux-modules-nvidia-495-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the generic flavour (dummy transitional package)
linux-modules-nvidia-495-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-495-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-495-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-495 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-495-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-495 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-510-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-510-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-510-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-510-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-510-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-510-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-510-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-510 for the aws flavour
linux-modules-nvidia-510-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-510 for the azure flavour
linux-modules-nvidia-510-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-510 for the gcp flavour
linux-modules-nvidia-510-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the generic flavour
linux-modules-nvidia-510-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the generic-hwe-20.04 flavour
linux-modules-nvidia-510-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-510-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the lowlatency flavour
linux-modules-nvidia-510-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-510-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510 for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-510-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-510 for the oracle flavour
linux-modules-nvidia-510-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-510-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-510-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-510-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-510-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-510-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-510-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-510-server for the aws flavour
linux-modules-nvidia-510-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-510-server for the azure flavour
linux-modules-nvidia-510-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-510-server for the gcp flavour
linux-modules-nvidia-510-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the generic flavour
linux-modules-nvidia-510-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the generic-hwe-20.04 flavour
linux-modules-nvidia-510-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-510-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the lowlatency flavour
linux-modules-nvidia-510-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-510-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-510-server for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-510-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-510-server for the oracle flavour
linux-modules-nvidia-515-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-515-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-515-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-515-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-515-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-515-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-515-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-515 for the aws flavour
linux-modules-nvidia-515-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-515 for the azure flavour
linux-modules-nvidia-515-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-515 for the gcp flavour
linux-modules-nvidia-515-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the generic flavour
linux-modules-nvidia-515-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the generic-hwe-20.04 flavour
linux-modules-nvidia-515-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-515-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the lowlatency flavour
linux-modules-nvidia-515-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-515-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515 for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-515-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-515 for the oracle flavour
linux-modules-nvidia-515-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-515-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031
linux-modules-nvidia-515-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033
linux-modules-nvidia-515-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036
linux-modules-nvidia-515-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-515-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52
linux-modules-nvidia-515-server-aws (5.13.0-1031.35+1) [restricted]
Extra drivers for nvidia-515-server for the aws flavour
linux-modules-nvidia-515-server-azure (5.13.0-1031.37+1) [restricted]
Extra drivers for nvidia-515-server for the azure flavour
linux-modules-nvidia-515-server-gcp (5.13.0-1033.40+1) [restricted]
Extra drivers for nvidia-515-server for the gcp flavour
linux-modules-nvidia-515-server-generic (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the generic flavour
linux-modules-nvidia-515-server-generic-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the generic-hwe-20.04 flavour
linux-modules-nvidia-515-server-generic-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the generic-hwe-20.04-edge flavour
linux-modules-nvidia-515-server-lowlatency (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the lowlatency flavour
linux-modules-nvidia-515-server-lowlatency-hwe-20.04 (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the lowlatency-hwe-20.04 flavour
linux-modules-nvidia-515-server-lowlatency-hwe-20.04-edge (5.13.0-52.59+1) [restricted]
Extra drivers for nvidia-515-server for the lowlatency-hwe-20.04-edge flavour
linux-modules-nvidia-515-server-oracle (5.13.0-1036.43+1) [restricted]
Extra drivers for nvidia-515-server for the oracle flavour
linux-objects-nvidia-390-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-390-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-390-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-390-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-390-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-390-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-418-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-418-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-418-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-418-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-418-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-418-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-450-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-450-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-450-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-450-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-450-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-450-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-470-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-470-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-470-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-470-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-470-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-470-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-470-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-470-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-470-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-470-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-470-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-470-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-510-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-510-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-510-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-510-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-510-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-510-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-510-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-510-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-510-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-510-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-510-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-510-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-515-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-515-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-515-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-515-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-515-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-515-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-515-server-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-515-server-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1031 (objects)
linux-objects-nvidia-515-server-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1033 (objects)
linux-objects-nvidia-515-server-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-1036 (objects)
linux-objects-nvidia-515-server-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-objects-nvidia-515-server-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel nvidia modules for version 5.13.0-52 (objects)
linux-oem-20.04 (5.13.0.52.58)
Complete generic Linux kernel and headers (dummy transitional package)
linux-oracle (5.13.0.1036.33)
Complete Linux kernel for Oracle systems.
linux-oracle-headers-5.13.0-1036 (5.13.0-1036.43)
Header files related to Oracle Linux kernel version 5.13.0
linux-oracle-tools-5.13.0-1036 (5.13.0-1036.43)
Oracle Linux kernel version specific tools for version 5.13.0-1036
linux-raspi (5.13.0.1031.35) [ports]
Complete Raspberry Pi Linux kernel and headers
linux-raspi-headers-5.13.0-1031 (5.13.0-1031.34) [ports]
Header files related to Linux kernel version 5.13.0
linux-raspi-nolpae (5.13.0.1031.35) [ports]
Complete Raspberry Pi no-LPAE Linux kernel and headers
linux-raspi-tools-5.13.0-1031 (5.13.0-1031.34) [ports]
Linux kernel version specific tools for version 5.13.0-1031
linux-riscv-headers-5.13.0-1026 (5.13.0-1026.29)
Header files related to Linux kernel version 5.13.0
linux-signatures-nvidia-5.13.0-1031-aws (5.13.0-1031.35+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-1031-aws
linux-signatures-nvidia-5.13.0-1031-azure (5.13.0-1031.37+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-1031-azure
linux-signatures-nvidia-5.13.0-1033-gcp (5.13.0-1033.40+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-1033-gcp
linux-signatures-nvidia-5.13.0-1036-oracle (5.13.0-1036.43+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-1036-oracle
linux-signatures-nvidia-5.13.0-52-generic (5.13.0-52.59+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-52-generic
linux-signatures-nvidia-5.13.0-52-lowlatency (5.13.0-52.59+1) [restricted]
Linux kernel signatures for nvidia modules for version 5.13.0-52-lowlatency
linux-source (5.13.0.52.58)
Linux kernel source with Ubuntu patches
linux-source
virtual package provided by linux-source-5.13.0
linux-source-5.13.0 (5.13.0-52.59)
Linux kernel source for version 5.13.0 with Ubuntu patches
linux-tools
virtual package provided by linux-tools-virtual, linux-tools-gcp, linux-tools-lowlatency-hwe-20.04, linux-tools-generic-lpae-hwe-20.04, linux-tools-lowlatency-hwe-20.04-edge, linux-tools-virtual-hwe-20.04-edge, linux-tools-oracle, linux-tools-generic-64k-hwe-20.04, linux-tools-generic, linux-tools-generic-lpae-hwe-20.04-edge, linux-tools-generic-64k, linux-tools-gke, linux-tools-generic-64k-hwe-20.04-edge, linux-tools-aws, linux-tools-generic-lpae, linux-tools-virtual-hwe-20.04, linux-tools-generic-hwe-20.04, linux-tools-lowlatency, linux-tools-generic-hwe-20.04-edge
linux-tools-5.13.0-1030-kvm (5.13.0-1030.33)
Linux kernel version specific tools for version 5.13.0-1030
linux-tools-5.13.0-1031-aws (5.13.0-1031.35)
Linux kernel version specific tools for version 5.13.0-1031
linux-tools-5.13.0-1031-azure (5.13.0-1031.37)
Linux kernel version specific tools for version 5.13.0-1031
linux-tools-5.13.0-1031-raspi (5.13.0-1031.34) [ports]
Linux kernel version specific tools for version 5.13.0-1031
linux-tools-5.13.0-1031-raspi-nolpae (5.13.0-1031.34) [ports]
Linux kernel version specific tools for version 5.13.0-1031
linux-tools-5.13.0-1033-gcp (5.13.0-1033.40)
Linux kernel version specific tools for version 5.13.0-1033
linux-tools-5.13.0-1036-oracle (5.13.0-1036.43)
Oracle Linux kernel version specific tools for version 5.13.0-1036
linux-tools-5.13.0-52 (5.13.0-52.59)
Linux kernel version specific tools for version 5.13.0-52
linux-tools-5.13.0-52-generic (5.13.0-52.59)
Linux kernel version specific tools for version 5.13.0-52
linux-tools-5.13.0-52-generic-64k (5.13.0-52.59) [ports]
Linux kernel version specific tools for version 5.13.0-52
linux-tools-5.13.0-52-generic-lpae (5.13.0-52.59) [ports]
Linux kernel version specific tools for version 5.13.0-52
linux-tools-5.13.0-52-lowlatency (5.13.0-52.59)
Linux kernel version specific tools for version 5.13.0-52
linux-tools-aws (5.13.0.1031.29)
Linux kernel versioned tools for Amazon Web Services (AWS) systems.
linux-tools-azure (5.13.0.1031.28)
Linux kernel versioned tools for Azure systems.
linux-tools-common (5.13.0-52.59)
Linux kernel version specific tools for version 5.13.0
linux-tools-gcp (5.13.0.1033.28)
Google Cloud Platform (GCP) Linux kernel tools
linux-tools-generic (5.13.0.52.58)
Generic Linux kernel tools
linux-tools-generic-64k (5.13.0.52.58) [ports]
Generic 64K Linux kernel tools
linux-tools-generic-64k-hwe-20.04 (5.13.0.52.58) [ports]
Generic 64K Linux kernel tools
linux-tools-generic-64k-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic 64K Linux kernel tools
linux-tools-generic-hwe-20.04 (5.13.0.52.58)
Generic Linux kernel tools
linux-tools-generic-hwe-20.04-edge (5.13.0.52.58)
Generic Linux kernel tools
linux-tools-generic-lpae (5.13.0.52.58) [ports]
Generic LPAE Linux kernel tools
linux-tools-generic-lpae-hwe-20.04 (5.13.0.52.58) [ports]
Generic LPAE Linux kernel tools
linux-tools-generic-lpae-hwe-20.04-edge (5.13.0.52.58) [ports]
Generic LPAE Linux kernel tools
linux-tools-gke (5.13.0.1033.28)
Google Container Engine (GKE) Linux kernel tools
linux-tools-host (5.13.0-52.59)
Linux kernel VM host tools
linux-tools-kvm (5.13.0.1030.27)
Linux kernel versioned tools for virtual systems.
linux-tools-lowlatency (5.13.0.52.58)
lowlatency Linux kernel tools
linux-tools-lowlatency-hwe-20.04 (5.13.0.52.58)
lowlatency Linux kernel tools
linux-tools-lowlatency-hwe-20.04-edge (5.13.0.52.58)
lowlatency Linux kernel tools
linux-tools-oem-20.04 (5.13.0.52.58)
Generic Linux kernel tools (dummy transitional package)
linux-tools-oracle (5.13.0.1036.33)
Linux kernel versioned tools for Oracle systems.
linux-tools-raspi (5.13.0.1031.35) [ports]
Raspberry Pi Linux kernel tools
linux-tools-raspi-nolpae (5.13.0.1031.35) [ports]
Raspberry Pi no-LPAE Linux kernel tools
linux-tools-virtual (5.13.0.52.58)
Virtual Linux kernel tools
linux-tools-virtual-hwe-20.04 (5.13.0.52.58)
Virtual Linux kernel tools
linux-tools-virtual-hwe-20.04-edge (5.13.0.52.58)
Virtual Linux kernel tools
linux-virtual (5.13.0.52.58)
Minimal Generic Linux kernel and headers
linux-virtual-hwe-20.04 (5.13.0.52.58)
Minimal Generic Linux kernel and headers
linux-virtual-hwe-20.04-edge (5.13.0.52.58)
Minimal Generic Linux kernel and headers
livecd-rootfs (2.742.5)
construction script for the livecd rootfs
locales (2.34-0ubuntu3.2)
GNU C Library: National Language (locale) data [support]
locales-all (2.34-0ubuntu3.2)
GNU C Library: Precompiled locale data
logind (= 248.3-1ubuntu8.6)
virtual package provided by libpam-systemd
logrotate (3.18.0-2ubuntu1.1)
Log rotation utility
logsave (1.46.3-1ubuntu3.1)
save the output of a command in a log file
lpr
virtual package provided by cups-bsd
lv2-plugin
virtual package provided by geonkick
lxc (1:4.0.12-0ubuntu1~21.10.1) [universe]
Transitional package - lxc -> lxc-utils
lxc-common
virtual package provided by liblxc-common
lxc-dev (1:4.0.12-0ubuntu1~21.10.1) [universe]
Transitional package - lxc-dev -> liblxc-dev
lxc-utils (1:4.0.12-0ubuntu1~21.10.1) [universe]
Linux Containers userspace tools
lxc1 (1:4.0.12-0ubuntu1~21.10.1) [universe]
Transitional package - lxc1 -> lxc-utils
lzma
virtual package provided by xz-utils
m2-compiler
virtual package provided by gm2-9
mail-reader
virtual package provided by mutt, evolution, thunderbird
mariadb-backup (1:10.5.15-0ubuntu0.21.10.1) [universe]
Backup tool for MariaDB server
mariadb-client (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database client (metapackage depending on the latest version)
mariadb-client-10.5 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database client binaries
mariadb-client-core-10.5 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database core client binaries
mariadb-common (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB common configuration files
mariadb-plugin-connect (1:10.5.15-0ubuntu0.21.10.1) [universe]
Connect storage engine for MariaDB
mariadb-plugin-cracklib-password-check (1:10.5.15-0ubuntu0.21.10.1) [universe]
CrackLib Password Validation Plugin for MariaDB
mariadb-plugin-gssapi-client (1:10.5.15-0ubuntu0.21.10.1) [universe]
GSSAPI authentication plugin for MariaDB client
mariadb-plugin-gssapi-server (1:10.5.15-0ubuntu0.21.10.1) [universe]
GSSAPI authentication plugin for MariaDB server
mariadb-plugin-mroonga (1:10.5.15-0ubuntu0.21.10.1) [universe]
Mroonga storage engine for MariaDB
mariadb-plugin-oqgraph (1:10.5.15-0ubuntu0.21.10.1) [universe]
OQGraph storage engine for MariaDB
mariadb-plugin-rocksdb (1:10.5.15-0ubuntu0.21.10.1) [universe]
RocksDB storage engine for MariaDB
mariadb-plugin-s3 (1:10.5.15-0ubuntu0.21.10.1) [universe]
Amazon S3 archival storage engine for MariaDB
mariadb-plugin-spider (1:10.5.15-0ubuntu0.21.10.1) [universe]
Spider storage engine for MariaDB
mariadb-server (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database server (metapackage depending on the latest version)
mariadb-server-10.5 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database server binaries
mariadb-server-core-10.5 (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database core server files
mariadb-test (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database regression test suite
mariadb-test-data (1:10.5.15-0ubuntu0.21.10.1) [universe]
MariaDB database regression test suite - data files
mesa-common-dev (21.2.6-0ubuntu0.1)
Developer documentation for Mesa
mesa-opencl-icd (21.2.6-0ubuntu0.1) [universe]
free implementation of the OpenCL API -- ICD runtime
mesa-va-drivers (21.2.6-0ubuntu0.1) [universe]
Mesa VA-API video acceleration drivers
mesa-vdpau-drivers (21.2.6-0ubuntu0.1)
Mesa VDPAU video acceleration drivers
mesa-vulkan-drivers (21.2.6-0ubuntu0.1)
Mesa Vulkan graphics drivers
monitoring-plugins (2.3.1-1ubuntu2.1) [universe]
Plugins for nagios compatible monitoring systems (metapackage)
monitoring-plugins-basic (2.3.1-1ubuntu2.1) [universe]
Plugins for nagios compatible monitoring systems (basic)
monitoring-plugins-common (2.3.1-1ubuntu2.1) [universe]
Common files for plugins for nagios compatible monitoring
monitoring-plugins-standard (2.3.1-1ubuntu2.1) [universe]
Plugins for nagios compatible monitoring systems (standard)
mount (2.36.1-8ubuntu2.2)
tools for mounting and manipulating filesystems
mozc-data (2.26.4220.100+dfsg-4.1ubuntu0.1)
Mozc input method - data files
mozc-server (2.26.4220.100+dfsg-4.1ubuntu0.1)
Server of the Mozc input method
mozc-utils-gui (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
GUI utilities of the Mozc input method
mutt (2.0.5-4.1ubuntu0.1)
text-based mailreader supporting MIME, GPG, PGP and threading
mutter (40.5-1ubuntu3~21.10.1) [universe]
Example window manager using GNOME's window manager library
mutter-8-tests (40.5-1ubuntu3~21.10.1) [universe]
Tests for GNOME's window manager library
mutter-common (40.5-1ubuntu3~21.10.1)
shared files for the Mutter window manager
mysql-client (8.0.29-0ubuntu0.21.10.2)
MySQL database client (metapackage depending on the latest version)
mysql-client-8.0 (8.0.29-0ubuntu0.21.10.2)
MySQL database client binaries
mysql-client-core-8.0 (8.0.29-0ubuntu0.21.10.2)
MySQL database core client binaries
mysql-router (8.0.29-0ubuntu0.21.10.2) [universe]
route connections from MySQL clients to MySQL servers
mysql-server (8.0.29-0ubuntu0.21.10.2)
MySQL database server (metapackage depending on the latest version)
mysql-server-8.0 (8.0.29-0ubuntu0.21.10.2)
MySQL database server binaries and system database setup
mysql-server-core-8.0 (8.0.29-0ubuntu0.21.10.2)
MySQL database server binaries
mysql-source-8.0 (8.0.29-0ubuntu0.21.10.2) [universe]
MySQL source
mysql-testsuite (8.0.29-0ubuntu0.21.10.2) [universe]
MySQL regression tests
mysql-testsuite-8.0 (8.0.29-0ubuntu0.21.10.2) [universe]
MySQL 8.0 testsuite
nagios-plugins
virtual package provided by monitoring-plugins
nagios-plugins-basic
virtual package provided by monitoring-plugins-basic
nagios-plugins-standard
virtual package provided by monitoring-plugins-standard
nbd-client (1:3.21-1ubuntu0.1) [universe]
Network Block Device protocol - client
nbd-server (1:3.21-1ubuntu0.1)
Network Block Device protocol - server
needrestart (3.5-4ubuntu2.1)
check which daemons need to be restarted after library upgrades
netfilter-persistent (1.0.15ubuntu0.21.10.1) [universe]
boot-time loader for netfilter configuration
netplan.io (0.104-0ubuntu2~21.10.1)
YAML network configuration abstraction for various backends
networkd-dispatcher (2.1-2ubuntu0.21.10.2)
Dispatcher service for systemd-networkd connection status changes
neutron-common (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - common
neutron-dhcp-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - DHCP agent
neutron-l3-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - l3 agent
neutron-linuxbridge-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - linuxbridge agent
neutron-macvtap-agent (2:19.1.0-0ubuntu2) [universe]
Neutron is a virtual network service for Openstack - Macvtap L2 Agent
neutron-metadata-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - metadata agent
neutron-metering-agent (2:19.1.0-0ubuntu2) [universe]
Neutron is a virtual network service for Openstack - metering agent
neutron-openvswitch-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - Open vSwitch plugin agent
neutron-ovn-metadata-agent (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - OVN metadata agent
neutron-plugin
virtual package provided by neutron-plugin-ml2
neutron-plugin-ml2 (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - ML2 plugin
neutron-server (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - server
neutron-sriov-agent (2:19.1.0-0ubuntu2) [universe]
Neutron is a virtual network service for Openstack - SR-IOV agent
nginx (1.18.0-6ubuntu11.1)
small, powerful, scalable web/proxy server
nginx
virtual package provided by nginx-extras, nginx-core, nginx-light, nginx-full
nginx-common (1.18.0-6ubuntu11.1)
small, powerful, scalable web/proxy server - common files
nginx-core (1.18.0-6ubuntu11.1)
nginx web/proxy server (standard version)
nginx-doc (1.18.0-6ubuntu11.1)
small, powerful, scalable web/proxy server - documentation
nginx-extras (1.18.0-6ubuntu11.1) [universe]
nginx web/proxy server (extended version)
nginx-full (1.18.0-6ubuntu11.1) [universe]
nginx web/proxy server (standard version with 3rd parties)
nginx-light (1.18.0-6ubuntu11.1) [universe]
nginx web/proxy server (basic version)
nplan
virtual package provided by netplan.io
nscd (2.34-0ubuntu3.2) [universe]
GNU C Library: Name Service Cache Daemon
nscq-api
virtual package provided by libnvidia-nscq-470, libnvidia-nscq-510, libnvidia-nscq-450, libnvidia-nscq-515
nscq1
virtual package provided by libnvidia-nscq-470, libnvidia-nscq-450
nscq2
virtual package provided by libnvidia-nscq-510, libnvidia-nscq-515
ntfs-3g (1:2017.3.23AR.3-3ubuntu5.1)
read/write NTFS driver for FUSE
ntfs-3g-dev (1:2017.3.23AR.3-3ubuntu5.1)
read/write NTFS driver for FUSE (development)
nvidia-384 (390.151-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-390
nvidia-384
virtual package provided by nvidia-headless-no-dkms-470, nvidia-headless-no-dkms-450-server, nvidia-headless-no-dkms-510, nvidia-headless-no-dkms-470-server, nvidia-headless-no-dkms-515-server, nvidia-headless-no-dkms-510-server, nvidia-headless-no-dkms-390, nvidia-headless-no-dkms-515, nvidia-headless-no-dkms-418-server
nvidia-384-dev (390.151-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-390
nvidia-common (1:0.9.2.4~0.21.10.2) [universe]
transitional package for ubuntu-drivers-common
nvidia-common
virtual package provided by ubuntu-drivers-common
nvidia-compute-utils
virtual package provided by nvidia-compute-utils-470-server, nvidia-compute-utils-515-server, nvidia-compute-utils-450-server, nvidia-compute-utils-510-server, nvidia-compute-utils-515, nvidia-compute-utils-390, nvidia-compute-utils-418-server, nvidia-compute-utils-510, nvidia-compute-utils-470
nvidia-compute-utils-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-compute-utils-450-server
nvidia-compute-utils-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-compute-utils-470
nvidia-compute-utils-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-compute-utils-470-server
nvidia-compute-utils-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-compute-utils-470
nvidia-compute-utils-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-compute-utils-510
nvidia-compute-utils-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA compute utilities
nvidia-compute-utils-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA compute utilities
nvidia-dkms-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-390 (= 390.151-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-390-oracle, linux-modules-nvidia-390-lowlatency, linux-modules-nvidia-390-lowlatency-hwe-20.04, linux-modules-nvidia-390-generic-hwe-20.04, linux-modules-nvidia-390-lowlatency-hwe-20.04-edge, linux-modules-nvidia-390-generic-hwe-20.04-edge, linux-modules-nvidia-390-azure, linux-modules-nvidia-390-aws, linux-modules-nvidia-390-generic, linux-modules-nvidia-390-gcp
nvidia-dkms-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA DKMS package
nvidia-dkms-418-server (= 418.226.00-0ubuntu0.21.10.2)
virtual package provided by linux-modules-nvidia-418-server-azure, linux-modules-nvidia-418-server-generic-hwe-20.04-edge, linux-modules-nvidia-418-server-gcp, linux-modules-nvidia-418-server-lowlatency, linux-modules-nvidia-418-server-oracle, linux-modules-nvidia-418-server-generic-hwe-20.04, linux-modules-nvidia-418-server-generic, linux-modules-nvidia-418-server-aws, linux-modules-nvidia-418-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-418-server-lowlatency-hwe-20.04
nvidia-dkms-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-dkms-450-server
nvidia-dkms-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-450-server (= 450.191.01-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-450-server-generic, linux-modules-nvidia-450-server-gcp, linux-modules-nvidia-450-server-generic-hwe-20.04, linux-modules-nvidia-450-server-aws, linux-modules-nvidia-450-server-azure, linux-modules-nvidia-450-server-lowlatency, linux-modules-nvidia-450-server-oracle, linux-modules-nvidia-450-server-generic-hwe-20.04-edge, linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-450-server-lowlatency-hwe-20.04
nvidia-dkms-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-dkms-470
nvidia-dkms-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-dkms-470-server
nvidia-dkms-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-dkms-470
nvidia-dkms-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-470 (= 470.129.06-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-470-generic-hwe-20.04-edge, linux-modules-nvidia-470-lowlatency-hwe-20.04, linux-modules-nvidia-470-azure, linux-modules-nvidia-470-aws, linux-modules-nvidia-470-lowlatency, linux-modules-nvidia-470-generic, linux-modules-nvidia-470-oracle, linux-modules-nvidia-470-generic-hwe-20.04, linux-modules-nvidia-470-gcp, linux-modules-nvidia-470-lowlatency-hwe-20.04-edge
nvidia-dkms-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-470-server (= 470.129.06-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-470-server-lowlatency-hwe-20.04, linux-modules-nvidia-470-server-oracle, linux-modules-nvidia-470-server-generic, linux-modules-nvidia-470-server-azure, linux-modules-nvidia-470-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-470-server-generic-hwe-20.04, linux-modules-nvidia-470-server-gcp, linux-modules-nvidia-470-server-generic-hwe-20.04-edge, linux-modules-nvidia-470-server-lowlatency, linux-modules-nvidia-470-server-aws
nvidia-dkms-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-dkms-510
nvidia-dkms-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-510 (= 510.73.05-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-510-lowlatency-hwe-20.04-edge, linux-modules-nvidia-510-aws, linux-modules-nvidia-510-generic, linux-modules-nvidia-510-azure, linux-modules-nvidia-510-generic-hwe-20.04-edge, linux-modules-nvidia-510-generic-hwe-20.04, linux-modules-nvidia-510-lowlatency, linux-modules-nvidia-510-lowlatency-hwe-20.04, linux-modules-nvidia-510-oracle, linux-modules-nvidia-510-gcp
nvidia-dkms-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-510-server (= 510.73.08-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-510-server-lowlatency, linux-modules-nvidia-510-server-generic-hwe-20.04-edge, linux-modules-nvidia-510-server-generic-hwe-20.04, linux-modules-nvidia-510-server-oracle, linux-modules-nvidia-510-server-azure, linux-modules-nvidia-510-server-aws, linux-modules-nvidia-510-server-generic, linux-modules-nvidia-510-server-lowlatency-hwe-20.04, linux-modules-nvidia-510-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-510-server-gcp
nvidia-dkms-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA DKMS package
nvidia-dkms-515 (= 515.48.07-0ubuntu0.21.10.2)
virtual package provided by linux-modules-nvidia-515-oracle, linux-modules-nvidia-515-lowlatency-hwe-20.04, linux-modules-nvidia-515-generic-hwe-20.04, linux-modules-nvidia-515-lowlatency, linux-modules-nvidia-515-gcp, linux-modules-nvidia-515-generic-hwe-20.04-edge, linux-modules-nvidia-515-azure, linux-modules-nvidia-515-aws, linux-modules-nvidia-515-lowlatency-hwe-20.04-edge, linux-modules-nvidia-515-generic
nvidia-dkms-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA DKMS package
nvidia-dkms-515-server (= 515.48.07-0ubuntu0.21.10.1)
virtual package provided by linux-modules-nvidia-515-server-aws, linux-modules-nvidia-515-server-oracle, linux-modules-nvidia-515-server-generic, linux-modules-nvidia-515-server-generic-hwe-20.04, linux-modules-nvidia-515-server-gcp, linux-modules-nvidia-515-server-generic-hwe-20.04-edge, linux-modules-nvidia-515-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-515-server-azure, linux-modules-nvidia-515-server-lowlatency-hwe-20.04, linux-modules-nvidia-515-server-lowlatency
nvidia-dkms-kernel
virtual package provided by nvidia-dkms-450-server, nvidia-dkms-470-server, nvidia-dkms-510-server, nvidia-dkms-515, nvidia-dkms-390, nvidia-dkms-470, nvidia-dkms-515-server, nvidia-dkms-510, nvidia-dkms-418-server
nvidia-driver-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA driver metapackage
nvidia-driver-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA Server Driver metapackage
nvidia-driver-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-450-server
nvidia-driver-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver metapackage
nvidia-driver-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-470
nvidia-driver-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-470-server
nvidia-driver-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-470
nvidia-driver-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA driver metapackage
nvidia-driver-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver metapackage
nvidia-driver-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-driver-510
nvidia-driver-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA driver metapackage
nvidia-driver-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver metapackage
nvidia-driver-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA driver metapackage
nvidia-driver-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver metapackage
nvidia-driver-binary
virtual package provided by xserver-xorg-video-nvidia-418-server, xserver-xorg-video-nvidia-470, xserver-xorg-video-nvidia-515-server, xserver-xorg-video-nvidia-510, xserver-xorg-video-nvidia-510-server, xserver-xorg-video-nvidia-515, xserver-xorg-video-nvidia-390, xserver-xorg-video-nvidia-470-server, xserver-xorg-video-nvidia-450-server
nvidia-fabricmanager
virtual package provided by nvidia-fabricmanager-450, nvidia-fabricmanager-515, nvidia-fabricmanager-470, nvidia-fabricmanager-510
nvidia-fabricmanager-450 (450.191.01-0ubuntu0.21.10.1) [multiverse]
Fabric Manager for NVSwitch based systems.
nvidia-fabricmanager-460 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Transitional package for nvidia-fabricmanager-#FLAVOUR#
nvidia-fabricmanager-470 (470.129.06-0ubuntu0.21.10.1) [multiverse]
Fabric Manager for NVSwitch based systems.
nvidia-fabricmanager-510 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Fabric Manager for NVSwitch based systems.
nvidia-fabricmanager-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Fabric Manager for NVSwitch based systems.
nvidia-fabricmanager-dev
virtual package provided by nvidia-fabricmanager-dev-470, nvidia-fabricmanager-dev-510, nvidia-fabricmanager-dev-515, nvidia-fabricmanager-dev-450
nvidia-fabricmanager-dev-450 (450.191.01-0ubuntu0.21.10.1) [multiverse]
Fabric Manager API headers and associated library
nvidia-fabricmanager-dev-460 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Transitional package for nvidia-fabricmanager-dev-510
nvidia-fabricmanager-dev-470 (470.129.06-0ubuntu0.21.10.1) [multiverse]
Fabric Manager API headers and associated library
nvidia-fabricmanager-dev-510 (510.73.08-0ubuntu0.21.10.1) [multiverse]
Fabric Manager API headers and associated library
nvidia-fabricmanager-dev-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Fabric Manager API headers and associated library
nvidia-headless
virtual package provided by nvidia-headless-418-server, nvidia-headless-390, nvidia-headless-515, nvidia-headless-510, nvidia-headless-515-server, nvidia-headless-470-server, nvidia-headless-450-server, nvidia-headless-470, nvidia-headless-510-server
nvidia-headless-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA headless metapackage
nvidia-headless-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-450-server
nvidia-headless-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-470
nvidia-headless-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-470-server
nvidia-headless-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-470
nvidia-headless-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-510
nvidia-headless-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA headless metapackage
nvidia-headless-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage
nvidia-headless-no-dkms-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-no-dkms-450-server
nvidia-headless-no-dkms-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-no-dkms-470
nvidia-headless-no-dkms-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-no-dkms-470-server
nvidia-headless-no-dkms-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-no-dkms-470
nvidia-headless-no-dkms-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-headless-no-dkms-510
nvidia-headless-no-dkms-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-headless-no-dkms-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA headless metapackage - no DKMS
nvidia-kernel-common
virtual package provided by nvidia-kernel-common-510, nvidia-kernel-common-470, nvidia-kernel-common-418-server, nvidia-kernel-common-450-server, nvidia-kernel-common-470-server, nvidia-kernel-common-510-server, nvidia-kernel-common-515-server, nvidia-kernel-common-390, nvidia-kernel-common-515
nvidia-kernel-common-390 (390.151-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-common-450-server
nvidia-kernel-common-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-common-470
nvidia-kernel-common-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-common-470-server
nvidia-kernel-common-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-common-470
nvidia-kernel-common-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-common-510
nvidia-kernel-common-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
Shared files used with the kernel module
nvidia-kernel-common-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
Shared files used with the kernel module
nvidia-kernel-source
virtual package provided by nvidia-kernel-source-510-server, nvidia-kernel-source-510, nvidia-kernel-source-470, nvidia-kernel-source-450-server, nvidia-kernel-source-390, nvidia-kernel-source-515, nvidia-kernel-source-418-server, nvidia-kernel-source-470-server, nvidia-kernel-source-515-server
nvidia-kernel-source-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-source-450-server
nvidia-kernel-source-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-source-470
nvidia-kernel-source-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-source-470-server
nvidia-kernel-source-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-source-470
nvidia-kernel-source-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-kernel-source-510
nvidia-kernel-source-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA kernel source package
nvidia-kernel-source-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA kernel source package
nvidia-libopencl1-384 (390.151-0ubuntu0.21.10.1) [multiverse]
Transitional package for nvidia-headless-390
nvidia-opencl-icd
virtual package provided by libnvidia-compute-510-server, libnvidia-compute-418-server, libnvidia-compute-470-server, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-470, libnvidia-compute-390, libnvidia-compute-515-server, libnvidia-compute-450-server
nvidia-opencl-icd-384 (390.151-0ubuntu0.21.10.1) [multiverse]
Transitional package for nvidia-headless-390
nvidia-persistenced
virtual package provided by nvidia-compute-utils-470-server, nvidia-compute-utils-515-server, nvidia-compute-utils-450-server, nvidia-compute-utils-510-server, nvidia-compute-utils-515, nvidia-compute-utils-390, nvidia-compute-utils-418-server, nvidia-compute-utils-510, nvidia-compute-utils-470
nvidia-prebuilt-kernel
virtual package provided by linux-modules-nvidia-515-server-generic-hwe-20.04-edge, linux-modules-nvidia-510-server-generic-hwe-20.04-edge, linux-modules-nvidia-515-gcp, linux-modules-nvidia-450-server-generic, linux-modules-nvidia-515-aws, linux-modules-nvidia-510-aws, linux-modules-nvidia-470-server-azure, linux-modules-nvidia-515-server-oracle, linux-modules-nvidia-510-server-azure, linux-modules-nvidia-470-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-515-lowlatency-hwe-20.04, linux-modules-nvidia-418-server-oracle, linux-modules-nvidia-515-server-gcp, linux-modules-nvidia-470-server-oracle, linux-modules-nvidia-470-azure, linux-modules-nvidia-515-generic, linux-modules-nvidia-470-oracle, linux-modules-nvidia-470-server-generic-hwe-20.04-edge, linux-modules-nvidia-510-server-lowlatency-hwe-20.04, linux-modules-nvidia-390-lowlatency-hwe-20.04-edge, linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-470-aws, linux-modules-nvidia-450-server-oracle, linux-modules-nvidia-515-server-aws, linux-modules-nvidia-390-lowlatency-hwe-20.04, linux-modules-nvidia-470-server-aws, linux-modules-nvidia-470-generic-hwe-20.04, linux-modules-nvidia-515-lowlatency-hwe-20.04-edge, linux-modules-nvidia-470-generic-hwe-20.04-edge, linux-modules-nvidia-418-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-470-server-gcp, linux-modules-nvidia-515-server-generic-hwe-20.04, linux-modules-nvidia-510-lowlatency, linux-modules-nvidia-515-server-generic, linux-modules-nvidia-470-lowlatency-hwe-20.04-edge, linux-modules-nvidia-450-server-lowlatency-hwe-20.04, linux-modules-nvidia-470-server-generic-hwe-20.04, linux-modules-nvidia-510-generic, linux-modules-nvidia-510-azure, linux-modules-nvidia-450-server-gcp, linux-modules-nvidia-515-generic-hwe-20.04, linux-modules-nvidia-510-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-390-gcp, linux-modules-nvidia-470-server-lowlatency-hwe-20.04, linux-modules-nvidia-470-lowlatency-hwe-20.04, linux-modules-nvidia-450-server-generic-hwe-20.04-edge, linux-modules-nvidia-450-server-azure, linux-modules-nvidia-515-generic-hwe-20.04-edge, linux-modules-nvidia-390-lowlatency, linux-modules-nvidia-510-server-aws, linux-modules-nvidia-510-server-generic-hwe-20.04, linux-modules-nvidia-515-server-lowlatency, linux-modules-nvidia-418-server-aws, linux-modules-nvidia-470-lowlatency, linux-modules-nvidia-418-server-lowlatency-hwe-20.04, linux-modules-nvidia-470-generic, linux-modules-nvidia-470-server-lowlatency, linux-modules-nvidia-418-server-lowlatency, linux-modules-nvidia-515-server-azure, linux-modules-nvidia-450-server-lowlatency, linux-modules-nvidia-390-generic-hwe-20.04, linux-modules-nvidia-510-server-gcp, linux-modules-nvidia-515-lowlatency, linux-modules-nvidia-418-server-generic-hwe-20.04, linux-modules-nvidia-515-server-lowlatency-hwe-20.04, linux-modules-nvidia-470-server-generic, linux-modules-nvidia-510-lowlatency-hwe-20.04-edge, linux-modules-nvidia-390-generic-hwe-20.04-edge, linux-modules-nvidia-450-server-aws, linux-modules-nvidia-510-generic-hwe-20.04, linux-modules-nvidia-510-generic-hwe-20.04-edge, linux-modules-nvidia-418-server-gcp, linux-modules-nvidia-510-server-generic, linux-modules-nvidia-390-aws, linux-modules-nvidia-510-server-oracle, linux-modules-nvidia-515-server-lowlatency-hwe-20.04-edge, linux-modules-nvidia-390-azure, linux-modules-nvidia-510-server-lowlatency, linux-modules-nvidia-390-oracle, linux-modules-nvidia-510-oracle, linux-modules-nvidia-390-generic, linux-modules-nvidia-418-server-generic-hwe-20.04-edge, linux-modules-nvidia-510-lowlatency-hwe-20.04, linux-modules-nvidia-510-gcp, linux-modules-nvidia-418-server-generic, linux-modules-nvidia-450-server-generic-hwe-20.04, linux-modules-nvidia-418-server-azure, linux-modules-nvidia-515-azure, linux-modules-nvidia-515-oracle, linux-modules-nvidia-470-gcp
nvidia-settings (470.57.01-0ubuntu3.1~0.21.10.1)
Tool for configuring the NVIDIA graphics driver
nvidia-settings-binary
virtual package provided by nvidia-settings
nvidia-smi
virtual package provided by nvidia-utils-470-server, nvidia-utils-418-server, nvidia-utils-515, nvidia-utils-510, nvidia-utils-515-server, nvidia-utils-510-server, nvidia-utils-470, nvidia-utils-450-server, nvidia-utils-390
nvidia-utils
virtual package provided by nvidia-utils-450-server, nvidia-utils-390, nvidia-utils-418-server, nvidia-utils-515, nvidia-utils-510, nvidia-utils-470-server, nvidia-utils-470, nvidia-utils-510-server, nvidia-utils-515-server
nvidia-utils-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA driver support binaries
nvidia-utils-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA Server Driver support binaries
nvidia-utils-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-utils-450-server
nvidia-utils-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver support binaries
nvidia-utils-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-utils-470
nvidia-utils-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-utils-470-server
nvidia-utils-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-utils-470
nvidia-utils-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA driver support binaries
nvidia-utils-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver support binaries
nvidia-utils-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for nvidia-utils-510
nvidia-utils-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA driver support binaries
nvidia-utils-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver support binaries
nvidia-utils-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA driver support binaries
nvidia-utils-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA Server Driver support binaries
objc++-compiler
virtual package provided by gobjc++-9
objc++-compiler-aarch64-linux-gnu
virtual package provided by gobjc++-9-aarch64-linux-gnu
objc++-compiler-arm-linux-gnueabi
virtual package provided by gobjc++-9-arm-linux-gnueabi
objc++-compiler-arm-linux-gnueabihf
virtual package provided by gobjc++-9-arm-linux-gnueabihf
objc++-compiler-i686-linux-gnu
virtual package provided by gobjc++-9-i686-linux-gnu
objc++-compiler-powerpc-linux-gnu
virtual package provided by gobjc++-9-powerpc-linux-gnu
objc++-compiler-powerpc64le-linux-gnu
virtual package provided by gobjc++-9-powerpc64le-linux-gnu
objc++-compiler-s390x-linux-gnu
virtual package provided by gobjc++-9-s390x-linux-gnu
objc++-compiler-x86-64-linux-gnu
virtual package provided by gobjc++-9-x86-64-linux-gnu
objc-compiler
virtual package provided by gobjc-9
objc-compiler-aarch64-linux-gnu
virtual package provided by gobjc-9-aarch64-linux-gnu
objc-compiler-arm-linux-gnueabi
virtual package provided by gobjc-9-arm-linux-gnueabi
objc-compiler-arm-linux-gnueabihf
virtual package provided by gobjc-9-arm-linux-gnueabihf
objc-compiler-i686-linux-gnu
virtual package provided by gobjc-9-i686-linux-gnu
objc-compiler-powerpc-linux-gnu
virtual package provided by gobjc-9-powerpc-linux-gnu
objc-compiler-powerpc64le-linux-gnu
virtual package provided by gobjc-9-powerpc64le-linux-gnu
objc-compiler-s390x-linux-gnu
virtual package provided by gobjc-9-s390x-linux-gnu
objc-compiler-x86-64-linux-gnu
virtual package provided by gobjc-9-x86-64-linux-gnu
octavia-api (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer as a Service - API frontend
octavia-common (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer as a Service - Common files
octavia-doc (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - documentation
octavia-driver-agent (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - Driver Agent
octavia-health-manager (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - Health manager
octavia-housekeeping (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - Housekeeping manager
octavia-worker (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer Service - Worker
openbios-ppc
virtual package provided by qemu-system-data
openbios-sparc
virtual package provided by qemu-system-data
opencl-icd
virtual package provided by mesa-opencl-icd, libnvidia-compute-515, libnvidia-compute-510, libnvidia-compute-510-server, libnvidia-compute-470-server, libnvidia-compute-418-server, libnvidia-compute-515-server, libnvidia-compute-450-server, libnvidia-compute-470, libnvidia-compute-390
opencryptoki (3.16.0+dfsg-0ubuntu1.1) [universe]
PKCS#11 implementation (daemon)
openjdk-11-dbg (11.0.15+10-0ubuntu0.21.10.1)
Java runtime based on OpenJDK (debugging symbols)
openjdk-11-demo (11.0.15+10-0ubuntu0.21.10.1) [universe]
Java runtime based on OpenJDK (demos and examples)
openjdk-11-doc (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Development Kit (JDK) documentation
openjdk-11-jdk (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Development Kit (JDK)
openjdk-11-jdk-headless (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Development Kit (JDK) (headless)
openjdk-11-jre (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Java runtime, using Hotspot JIT
openjdk-11-jre-headless (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Java runtime, using Hotspot JIT (headless)
openjdk-11-jre-zero (11.0.15+10-0ubuntu0.21.10.1) [universe]
Alternative JVM for OpenJDK, using Zero
openjdk-11-source (11.0.15+10-0ubuntu0.21.10.1)
OpenJDK Development Kit (JDK) source files
openjdk-17-dbg (17.0.3+7-0ubuntu0.21.10.1) [universe]
Java runtime based on OpenJDK (debugging symbols)
openjdk-17-demo (17.0.3+7-0ubuntu0.21.10.1) [universe]
Java runtime based on OpenJDK (demos and examples)
openjdk-17-doc (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Development Kit (JDK) documentation
openjdk-17-jdk (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Development Kit (JDK)
openjdk-17-jdk-headless (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Development Kit (JDK) (headless)
openjdk-17-jre (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Java runtime, using Hotspot JIT
openjdk-17-jre-headless (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Java runtime, using Hotspot JIT (headless)
openjdk-17-jre-zero (17.0.3+7-0ubuntu0.21.10.1) [universe]
Alternative JVM for OpenJDK, using Zero
openjdk-17-source (17.0.3+7-0ubuntu0.21.10.1) [universe]
OpenJDK Development Kit (JDK) source files
openjdk-8-dbg (8u312-b07-0ubuntu1~21.10) [universe]
Java runtime based on OpenJDK (debugging symbols)
openjdk-8-demo (8u312-b07-0ubuntu1~21.10) [universe]
Java runtime based on OpenJDK (demos and examples)
openjdk-8-doc (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Development Kit (JDK) documentation
openjdk-8-jdk (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Development Kit (JDK)
openjdk-8-jdk-headless (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Development Kit (JDK) (headless)
openjdk-8-jre (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Java runtime, using Hotspot JIT
openjdk-8-jre-headless (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Java runtime, using Hotspot JIT (headless)
openjdk-8-jre-zero (8u312-b07-0ubuntu1~21.10) [universe]
Alternative JVM for OpenJDK, using Zero/Shark
openjdk-8-jre-zero
virtual package provided by openjdk-8-jre-headless
openjdk-8-source (8u312-b07-0ubuntu1~21.10) [universe]
OpenJDK Development Kit (JDK) source files
openldap-utils
virtual package provided by ldap-utils
openssh-client (1:8.4p1-6ubuntu2.1)
secure shell (SSH) client, for secure access to remote machines
openssh-server (1:8.4p1-6ubuntu2.1)
secure shell (SSH) server, for secure access from remote machines
openssh-sftp-server (1:8.4p1-6ubuntu2.1)
secure shell (SSH) sftp server module, for SFTP access from remote machines
openssh-tests (1:8.4p1-6ubuntu2.1) [universe]
OpenSSH regression tests
openssl (1.1.1l-1ubuntu1.6)
Secure Sockets Layer toolkit - cryptographic utility
openstack-dashboard (4:20.1.2-0ubuntu1)
Django web interface for OpenStack
openstack-dashboard-common (4:20.1.2-0ubuntu1)
Django web interface for OpenStack - common files
openstack-dashboard-ubuntu-theme (4:20.1.2-0ubuntu1) [universe]
Transitional dummy package for Ubuntu theme for Horizon
openvpn (2.5.1-3ubuntu1.1)
virtual private network daemon
openvswitch-common (2.16.0-0ubuntu2.1)
Open vSwitch common components
openvswitch-dbg (2.16.0-0ubuntu2.1)
Debug symbols for Open vSwitch packages
openvswitch-doc (2.16.0-0ubuntu2.1)
Open vSwitch documentation
openvswitch-ipsec (2.16.0-0ubuntu2.1) [universe]
Open vSwitch IPsec tunneling support
openvswitch-pki (2.16.0-0ubuntu2.1) [universe]
Open vSwitch public key infrastructure dependency package
openvswitch-source (2.16.0-0ubuntu2.1) [universe]
Open vSwitch source code
openvswitch-switch (2.16.0-0ubuntu2.1)
Open vSwitch switch implementations
openvswitch-switch-dpdk (2.16.0-0ubuntu2.1)
DPDK enabled Open vSwitch switch implementation
openvswitch-test (2.16.0-0ubuntu2.1) [universe]
Open vSwitch test package
openvswitch-testcontroller (2.16.0-0ubuntu2.1) [universe]
Simple controller for testing OpenFlow setups
openvswitch-vtep (2.16.0-0ubuntu2.1) [universe]
Open vSwitch VTEP utilities
orca (40.0-1ubuntu2)
Scriptable screen reader
ovn-central (21.09.0-0ubuntu1)
OVN central components
ovn-common (21.09.0-0ubuntu1)
OVN common components
ovn-controller-vtep (21.09.0-0ubuntu1) [universe]
OVN vtep controller
ovn-doc (21.09.0-0ubuntu1)
OVN documentation
ovn-docker (21.09.0-0ubuntu1) [universe]
OVN Docker drivers
ovn-host (21.09.0-0ubuntu1)
OVN host components
ovn-ic (21.09.0-0ubuntu1) [universe]
Open Virtual Network interconnection controller
ovn-ic-db (21.09.0-0ubuntu1) [universe]
Open Virtual Network interconnection controller databases
paramiko-doc (2.7.2-1ubuntu1.1)
Make ssh v2 connections with Python (Documentation)
pcregrep (2:8.39-13ubuntu0.21.10.1) [universe]
grep utility that uses perl 5 compatible regexes.
php
virtual package provided by php8.0
php-bcmath
virtual package provided by php8.0-bcmath
php-bz2
virtual package provided by php8.0-bz2
php-calendar
virtual package provided by php8.0-common
php-cgi
virtual package provided by php8.0-cgi
php-cli
virtual package provided by php8.0-cli
php-ctype
virtual package provided by php8.0-common
php-curl
virtual package provided by php8.0-curl
php-dba
virtual package provided by php8.0-dba
php-dom
virtual package provided by php8.0-xml
php-enchant
virtual package provided by php8.0-enchant
php-exif
virtual package provided by php8.0-common
php-ffi
virtual package provided by php8.0-common
php-fileinfo
virtual package provided by php8.0-common
php-fpm
virtual package provided by php8.0-fpm
php-ftp
virtual package provided by php8.0-common
php-gd
virtual package provided by php8.0-gd
php-gmp
virtual package provided by php8.0-gmp
php-iconv
virtual package provided by php8.0-common
php-imap
virtual package provided by php8.0-imap
php-intl
virtual package provided by php8.0-intl
php-ldap
virtual package provided by php8.0-ldap
php-mbstring
virtual package provided by php8.0-mbstring
php-mysqli
virtual package provided by php8.0-mysql
php-mysqlnd
virtual package provided by php8.0-mysql
php-odbc
virtual package provided by php8.0-odbc
php-opcache
virtual package provided by php8.0-opcache
php-pdo
virtual package provided by php8.0-common
php-pdo-dblib
virtual package provided by php8.0-sybase
php-pdo-firebird
virtual package provided by php8.0-interbase
php-pdo-mysql
virtual package provided by php8.0-mysql
php-pdo-odbc
virtual package provided by php8.0-odbc
php-pdo-pgsql
virtual package provided by php8.0-pgsql
php-pdo-sqlite
virtual package provided by php8.0-sqlite3
php-pgsql
virtual package provided by php8.0-pgsql
php-phar
virtual package provided by php8.0-common
php-phpdbg
virtual package provided by php8.0-phpdbg
php-posix
virtual package provided by php8.0-common
php-pspell
virtual package provided by php8.0-pspell
php-readline
virtual package provided by php8.0-readline
php-shmop
virtual package provided by php8.0-common
php-simplexml
virtual package provided by php8.0-xml
php-snmp
virtual package provided by php8.0-snmp
php-soap
virtual package provided by php8.0-soap
php-sockets
virtual package provided by php8.0-common
php-sqlite3
virtual package provided by php8.0-sqlite3
php-sysvmsg
virtual package provided by php8.0-common
php-sysvsem
virtual package provided by php8.0-common
php-sysvshm
virtual package provided by php8.0-common
php-tidy
virtual package provided by php8.0-tidy
php-tokenizer
virtual package provided by php8.0-common
php-xml
virtual package provided by php8.0-xml
php-xmlreader
virtual package provided by php8.0-xml
php-xmlwriter
virtual package provided by php8.0-xml
php-xsl
virtual package provided by php8.0-xml
php-zip
virtual package provided by php8.0-zip
php8.0 (8.0.8-1ubuntu0.4)
server-side, HTML-embedded scripting language (metapackage)
php8.0-bcmath (8.0.8-1ubuntu0.4) [universe]
Bcmath module for PHP
php8.0-bz2 (8.0.8-1ubuntu0.4) [universe]
bzip2 module for PHP
php8.0-calendar
virtual package provided by php8.0-common
php8.0-cgi (8.0.8-1ubuntu0.4)
server-side, HTML-embedded scripting language (CGI binary)
php8.0-cli (8.0.8-1ubuntu0.4)
command-line interpreter for the PHP scripting language
php8.0-common (8.0.8-1ubuntu0.4)
documentation, examples and common module for PHP
php8.0-ctype
virtual package provided by php8.0-common
php8.0-curl (8.0.8-1ubuntu0.4)
CURL module for PHP
php8.0-dba (8.0.8-1ubuntu0.4) [universe]
DBA module for PHP
php8.0-dev (8.0.8-1ubuntu0.4)
Files for PHP8.0 module development
php8.0-dom
virtual package provided by php8.0-xml
php8.0-enchant (8.0.8-1ubuntu0.4) [universe]
Enchant module for PHP
php8.0-exif
virtual package provided by php8.0-common
php8.0-ffi
virtual package provided by php8.0-common
php8.0-fileinfo
virtual package provided by php8.0-common
php8.0-fpm (8.0.8-1ubuntu0.4) [universe]
server-side, HTML-embedded scripting language (FPM-CGI binary)
php8.0-ftp
virtual package provided by php8.0-common
php8.0-gd (8.0.8-1ubuntu0.4)
GD module for PHP
php8.0-gettext
virtual package provided by php8.0-common
php8.0-gmp (8.0.8-1ubuntu0.4)
GMP module for PHP
php8.0-iconv
virtual package provided by php8.0-common
php8.0-imap (8.0.8-1ubuntu0.4) [universe]
IMAP module for PHP
php8.0-interbase (8.0.8-1ubuntu0.4) [universe]
Interbase module for PHP
php8.0-intl (8.0.8-1ubuntu0.4) [universe]
Internationalisation module for PHP
php8.0-json
virtual package provided by php8.0-fpm, php8.0-cli, php8.0-cgi, libphp8.0-embed, libapache2-mod-php8.0, php8.0-phpdbg
php8.0-ldap (8.0.8-1ubuntu0.4)
LDAP module for PHP
php8.0-mbstring (8.0.8-1ubuntu0.4)
MBSTRING module for PHP
php8.0-mysql (8.0.8-1ubuntu0.4)
MySQL module for PHP
php8.0-mysqli
virtual package provided by php8.0-mysql
php8.0-mysqlnd
virtual package provided by php8.0-mysql
php8.0-odbc (8.0.8-1ubuntu0.4)
ODBC module for PHP
php8.0-opcache (8.0.8-1ubuntu0.4)
Zend OpCache module for PHP
php8.0-pdo
virtual package provided by php8.0-common
php8.0-pdo-dblib
virtual package provided by php8.0-sybase
php8.0-pdo-firebird
virtual package provided by php8.0-interbase
php8.0-pdo-mysql
virtual package provided by php8.0-mysql
php8.0-pdo-odbc
virtual package provided by php8.0-odbc
php8.0-pdo-pgsql
virtual package provided by php8.0-pgsql
php8.0-pdo-sqlite
virtual package provided by php8.0-sqlite3
php8.0-pgsql (8.0.8-1ubuntu0.4)
PostgreSQL module for PHP
php8.0-phar
virtual package provided by php8.0-common
php8.0-phpdbg (8.0.8-1ubuntu0.4) [universe]
server-side, HTML-embedded scripting language (PHPDBG binary)
php8.0-posix
virtual package provided by php8.0-common
php8.0-pspell (8.0.8-1ubuntu0.4)
pspell module for PHP
php8.0-readline (8.0.8-1ubuntu0.4)
readline module for PHP
php8.0-shmop
virtual package provided by php8.0-common
php8.0-simplexml
virtual package provided by php8.0-xml
php8.0-snmp (8.0.8-1ubuntu0.4)
SNMP module for PHP
php8.0-soap (8.0.8-1ubuntu0.4) [universe]
SOAP module for PHP
php8.0-sockets
virtual package provided by php8.0-common
php8.0-sqlite3 (8.0.8-1ubuntu0.4)
SQLite3 module for PHP
php8.0-sybase (8.0.8-1ubuntu0.4) [universe]
Sybase module for PHP
php8.0-sysvmsg
virtual package provided by php8.0-common
php8.0-sysvsem
virtual package provided by php8.0-common
php8.0-sysvshm
virtual package provided by php8.0-common
php8.0-tidy (8.0.8-1ubuntu0.4)
tidy module for PHP
php8.0-tokenizer
virtual package provided by php8.0-common
php8.0-xml (8.0.8-1ubuntu0.4)
DOM, SimpleXML, XML, and XSL module for PHP
php8.0-xmlreader
virtual package provided by php8.0-xml
php8.0-xmlwriter
virtual package provided by php8.0-xml
php8.0-xsl (8.0.8-1ubuntu0.4) [universe]
XSL module for PHP (dummy)
php8.0-xsl
virtual package provided by php8.0-xml
php8.0-zip (8.0.8-1ubuntu0.4) [universe]
Zip module for PHP
phpapi-20200930
virtual package provided by php8.0-cli, php8.0-fpm, php8.0-cgi, libphp8.0-embed, libapache2-mod-php8.0, php8.0-phpdbg
plasma-discover (5.22.5-0ubuntu1.1) [universe]
Discover software management suite
plasma-discover-backend-flatpak (5.22.5-0ubuntu1.1) [universe]
Discover software management suite - Flatpak backend
plasma-discover-backend-fwupd (5.22.5-0ubuntu1.1) [universe]
Discover software management suite - fwupd backend
plasma-discover-backend-snap (5.22.5-0ubuntu1.1) [universe]
Discover software management suite - Snap backend
plasma-discover-common (5.22.5-0ubuntu1.1) [universe]
Discover software manager suite (common data files)
plasma-optimus (21.10.0-0ubuntu2) [universe]
Plasmoid for controlling NVIDIA Optimus graphics cards
policykit-1 (0.105-31ubuntu0.2)
framework for managing administrative policies and privileges
policykit-1-doc (0.105-31ubuntu0.2)
documentation for PolicyKit-1
pop3-server
virtual package provided by dovecot-pop3d
postgresql-13 (13.7-0ubuntu0.21.10.1)
The World's Most Advanced Open Source Relational Database
postgresql-client
virtual package provided by postgresql-client-13
postgresql-client-13 (13.7-0ubuntu0.21.10.1)
front-end programs for PostgreSQL 13
postgresql-contrib-13
virtual package provided by postgresql-13
postgresql-doc-13 (13.7-0ubuntu0.21.10.1)
documentation for the PostgreSQL database management system
postgresql-plperl
virtual package provided by postgresql-plperl-13
postgresql-plperl-13 (13.7-0ubuntu0.21.10.1)
PL/Perl procedural language for PostgreSQL 13
postgresql-plpython3
virtual package provided by postgresql-plpython3-13
postgresql-plpython3-13 (13.7-0ubuntu0.21.10.1)
PL/Python 3 procedural language for PostgreSQL 13
postgresql-pltcl
virtual package provided by postgresql-pltcl-13
postgresql-pltcl-13 (13.7-0ubuntu0.21.10.1)
PL/Tcl procedural language for PostgreSQL 13
postgresql-server-dev-13 (13.7-0ubuntu0.21.10.1) [universe]
development files for PostgreSQL 13 server-side programming
postscript-viewer
virtual package provided by ghostscript
pulseaudio (1:15.0+dfsg1-1ubuntu2.2)
PulseAudio sound server
pulseaudio-equalizer (1:15.0+dfsg1-1ubuntu2.2) [universe]
Equalizer sink module for PulseAudio sound server
pulseaudio-module-bluetooth (1:15.0+dfsg1-1ubuntu2.2)
Bluetooth module for PulseAudio sound server
pulseaudio-module-gsettings (1:15.0+dfsg1-1ubuntu2.2) [universe]
GSettings module for PulseAudio sound server
pulseaudio-module-jack (1:15.0+dfsg1-1ubuntu2.2) [universe]
jackd modules for PulseAudio sound server
pulseaudio-module-lirc (1:15.0+dfsg1-1ubuntu2.2) [universe]
lirc module for PulseAudio sound server
pulseaudio-module-raop (1:15.0+dfsg1-1ubuntu2.2) [universe]
RAOP module for PulseAudio sound server
pulseaudio-module-zeroconf (1:15.0+dfsg1-1ubuntu2.2) [universe]
Zeroconf module for PulseAudio sound server
pulseaudio-utils (1:15.0+dfsg1-1ubuntu2.2)
Command line tools for the PulseAudio sound server
python-argparse
virtual package provided by libpython2.7-stdlib
python-caja-common (1.26.0-0ubuntu2) [universe]
Python binding for Caja components (common files)
python-django-common
virtual package provided by python3-django
python-django-doc (2:2.2.24-1ubuntu1.5)
High-level Python web development framework (documentation)
python-etcd3gw-doc (0.2.5-1ubuntu1.21.10.1) [universe]
client for etcd3 grpc-gateway v3 API - doc
python-glance-doc (2:23.0.0-0ubuntu2)
OpenStack Image Registry and Delivery Service - Documentation
python-lxml-doc (4.6.3+dfsg-0.1ubuntu0.2) [universe]
pythonic binding for the libxml2 and libxslt libraries (documentation)
python-oslo.utils-doc (4.10.0-0ubuntu1.1)
Oslo Utility library - doc
python-pil-doc (8.1.2+dfsg-0.3ubuntu0.1)
Examples for the Python Imaging Library
python-waitress-doc (1.4.4-1.1ubuntu0.1)
production-quality pure-Python WSGI server (documentation)
python2.7 (2.7.18-8ubuntu0.2) [universe]
Interactive high-level object-oriented language (version 2.7)
python2.7-argparse
virtual package provided by libpython2.7-stdlib
python2.7-celementtree
virtual package provided by libpython2.7-stdlib
python2.7-cjkcodecs
virtual package provided by libpython2.7-stdlib
python2.7-ctypes
virtual package provided by libpython2.7-stdlib
python2.7-dbg (2.7.18-8ubuntu0.2) [universe]
Debug Build of the Python Interpreter (version 2.7)
python2.7-dev (2.7.18-8ubuntu0.2) [universe]
Header files and a static library for Python (v2.7)
python2.7-doc (2.7.18-8ubuntu0.2) [universe]
Documentation for the high-level object-oriented language Python (v2.7)
python2.7-elementtree
virtual package provided by libpython2.7-stdlib
python2.7-examples (2.7.18-8ubuntu0.2) [universe]
Examples for the Python language (v2.7)
python2.7-minimal (2.7.18-8ubuntu0.2) [universe]
Minimal subset of the Python language (version 2.7)
python2.7-profiler
virtual package provided by libpython2.7-stdlib
python2.7-wsgiref
virtual package provided by libpython2.7-stdlib
python3-access2base (1:7.2.7-0ubuntu0.21.10.1) [universe]
interface between Python and the LibreOffice Access2Base library
python3-aodh (1:13.0.0-0ubuntu2)
OpenStack Telemetry (Ceilometer) Alarming - Python 3 libraries
python3-apport (2.20.11-0ubuntu71.2)
Python 3 library for Apport crash report handling
python3-barbican (2:13.0.0-0ubuntu1.2)
OpenStack Key Management Service - Python 3 files
python3-caja (1.26.0-0ubuntu2) [universe]
Python3 binding for Caja components
python3-ceilometer (2:17.0.1-0ubuntu1)
ceilometer python libraries
python3-ceph (16.2.9-0ubuntu0.21.10.1) [universe]
Meta-package for all Python 3.x modules for the Ceph libraries
python3-ceph-argparse (16.2.9-0ubuntu0.21.10.1)
Python 3 utility libraries for Ceph CLI
python3-ceph-common (16.2.9-0ubuntu0.21.10.1)
Python 3 utility libraries for Ceph
python3-cephfs (16.2.9-0ubuntu0.21.10.1)
Python 3 libraries for the Ceph libcephfs library
python3-cinder (2:19.0.0-0ubuntu3)
Cinder Python 3 libraries
python3-commandnotfound (21.10.1)
Python 3 bindings for command-not-found.
python3-designate (1:13.0.0-0ubuntu2)
OpenStack DNS as a Service - Python 3 libs
python3-distupgrade (1:21.10.10)
manage release upgrades
python3-django (2:2.2.24-1ubuntu1.5)
High-level Python web development framework
python3-django-horizon (4:20.1.2-0ubuntu1)
Django module providing web based interaction with OpenStack (Python 3)
python3-django-openstack-auth (4:20.1.2-0ubuntu1)
Django authentication backend for Openstack - Python 3
python3-django-postorius (1.3.4-2ubuntu0.1) [universe]
Web user interface to access GNU Mailman3
python3-etcd3gw (0.2.5-1ubuntu1.21.10.1) [universe]
client for etcd3 grpc-gateway v3 API - Python 3.x
python3-glance (2:23.0.0-0ubuntu2)
OpenStack Image Registry and Delivery Service - Python 3 library
python3-heat (1:17.0.1-0ubuntu1)
OpenStack orchestration service - Python 3 files
python3-hivex (1.3.19-1ubuntu3.21.10.1) [universe]
Python 3 bindings for hivex
python3-ironic-neutron-agent (5.0.0-0ubuntu2) [universe]
OpenStack virtual network service - Ironic agent Python 3.x library
python3-ldap (3.2.0-4ubuntu5.1)
LDAP interface module for Python3
python3-ldap-dbg (3.2.0-4ubuntu5.1)
LDAP interface module for Python3 (debug extension)
python3-ldb (2:2.2.3-0ubuntu0.21.10.2)
Python 3 bindings for LDB
python3-ldb-dev (2:2.2.3-0ubuntu0.21.10.2)
LDB Python 3 bindings - development files
python3-libxml2 (2.9.12+dfsg-4ubuntu0.2)
Python3 bindings for the GNOME XML library
python3-libxml2-dbg (2.9.12+dfsg-4ubuntu0.2)
Python3 bindings for the GNOME XML library (debug extension)
python3-louis (3.18.0-1ubuntu0.2)
Python bindings for liblouis
python3-lxml (4.6.3+dfsg-0.1ubuntu0.2)
pythonic binding for the libxml2 and libxslt libraries
python3-lxml-dbg (4.6.3+dfsg-0.1ubuntu0.2)
pythonic binding for the libxml2 and libxslt libraries (debug extension)
python3-neutron (2:19.1.0-0ubuntu2)
Neutron is a virtual network service for Openstack - Python library
python3-octavia (1:9.0.1-0ubuntu1) [universe]
OpenStack Load Balancer as a Service - Python libraries
python3-openstack-auth
virtual package provided by python3-django-openstack-auth
python3-openvswitch (2.16.0-0ubuntu2.1)
Python 3 bindings for Open vSwitch
python3-oslo.utils (4.10.0-0ubuntu1.1)
set of utility functions for OpenStack - Python 3.x
python3-paramiko (2.7.2-1ubuntu1.1)
Make ssh v2 connections (Python 3)
python3-pil (8.1.2+dfsg-0.3ubuntu0.1)
Python Imaging Library (Python3)
python3-pil-dbg (8.1.2+dfsg-0.3ubuntu0.1)
Python Imaging Library (Python3 debug extension)
python3-pil.imagetk (8.1.2+dfsg-0.3ubuntu0.1)
Python Imaging Library - ImageTk Module (Python3)
python3-pil.imagetk-dbg (8.1.2+dfsg-0.3ubuntu0.1)
Python Imaging Library - ImageTk Module (Python3 debug extension)
python3-pillow
virtual package provided by python3-pil
python3-problem-report (2.20.11-0ubuntu71.2)
Python 3 library to handle problem reports
python3-pyldap (3.2.0-4ubuntu5.1) [universe]
LDAP interface module for Python 3.x - transition package
python3-pyldap
virtual package provided by python3-ldap
python3-pyzfs (2.0.6-1ubuntu2.1)
wrapper for libzfs_core C library
python3-rados (16.2.9-0ubuntu0.21.10.1)
Python 3 libraries for the Ceph librados library
python3-rbd (16.2.9-0ubuntu0.21.10.1)
Python 3 libraries for the Ceph librbd library
python3-rgw (16.2.9-0ubuntu0.21.10.1) [universe]
Python 3 libraries for the Ceph librgw library
python3-samba (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Python 3 bindings for Samba
python3-software-properties (0.99.13.1)
manage the repositories that you install software from
python3-subversion (1.14.1-3ubuntu0.1) [universe]
Python3 bindings for Apache Subversion
python3-twisted (20.3.0-7ubuntu1.1)
Event-based framework for internet applications
python3-twisted-bin (20.3.0-7ubuntu1.1)
Event-based framework for internet applications
python3-twisted-bin-dbg (20.3.0-7ubuntu1.1)
Event-based framework for internet applications (debug extension)
python3-uno (1:7.2.7-0ubuntu0.21.10.1)
Python-UNO bridge
python3-update-manager (1:21.10.5)
python 3.x module for update-manager
python3-vitrage (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Python libs
python3-waitress (1.4.4-1.1ubuntu0.1)
production-quality pure-Python WSGI server (Python 3)
python3.9 (3.9.7-2ubuntu0.1)
Interactive high-level object-oriented language (version 3.9)
python3.9-dbg (3.9.7-2ubuntu0.1)
Debug Build of the Python Interpreter (version 3.9)
python3.9-dev (3.9.7-2ubuntu0.1)
Header files and a static library for Python (v3.9)
python3.9-doc (3.9.7-2ubuntu0.1)
Documentation for the high-level object-oriented language Python (v3.9)
python3.9-examples (3.9.7-2ubuntu0.1)
Examples for the Python language (v3.9)
python3.9-full (3.9.7-2ubuntu0.1) [universe]
Python Interpreter with complete class library (version 3.9)
python3.9-ldap
virtual package provided by python3-ldap
python3.9-ldap-dbg
virtual package provided by python3-ldap-dbg
python3.9-lxml
virtual package provided by python3-lxml
python3.9-lxml-dbg
virtual package provided by python3-lxml-dbg
python3.9-minimal (3.9.7-2ubuntu0.1)
Minimal subset of the Python language (version 3.9)
python3.9-samba
virtual package provided by python3-samba
python3.9-subversion
virtual package provided by python3-subversion
python3.9-venv (3.9.7-2ubuntu0.1) [universe]
Interactive high-level object-oriented language (pyvenv binary, version 3.9)
pyzfs-doc (2.0.6-1ubuntu2.1)
wrapper for libzfs_core C library (documentation)
qemu (1:6.0+dfsg-2expubuntu1.3) [universe]
fast processor emulator, dummy package
qemu-block-extra (1:6.0+dfsg-2expubuntu1.3)
extra block backend modules for qemu-system and qemu-utils
qemu-guest-agent (1:6.0+dfsg-2expubuntu1.3) [universe]
Guest-side qemu-system agent
qemu-keymaps
virtual package provided by qemu-system-data
qemu-kvm
virtual package provided by qemu-system-x86, qemu-system-s390x, qemu-system-arm, qemu-system-ppc
qemu-skiboot
virtual package provided by qemu-system-data
qemu-slof
virtual package provided by qemu-system-data
qemu-system (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries
qemu-system-aarch64
virtual package provided by qemu-system-arm
qemu-system-alpha
virtual package provided by qemu-system-misc
qemu-system-arm (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (arm)
qemu-system-avr
virtual package provided by qemu-system-misc
qemu-system-common (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (common files)
qemu-system-cris
virtual package provided by qemu-system-misc
qemu-system-data (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation (data files)
qemu-system-gui (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (user interface and audio support)
qemu-system-hppa
virtual package provided by qemu-system-misc
qemu-system-i386
virtual package provided by qemu-system-x86
qemu-system-m68k
virtual package provided by qemu-system-misc
qemu-system-microblaze
virtual package provided by qemu-system-misc
qemu-system-microblazeel
virtual package provided by qemu-system-misc
qemu-system-mips (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (mips)
qemu-system-mips64
virtual package provided by qemu-system-mips
qemu-system-mips64el
virtual package provided by qemu-system-mips
qemu-system-mipsel
virtual package provided by qemu-system-mips
qemu-system-misc (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (miscellaneous)
qemu-system-moxie
virtual package provided by qemu-system-misc
qemu-system-nios2
virtual package provided by qemu-system-misc
qemu-system-or1k
virtual package provided by qemu-system-misc
qemu-system-ppc (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (ppc)
qemu-system-ppc64
virtual package provided by qemu-system-ppc
qemu-system-riscv32
virtual package provided by qemu-system-misc
qemu-system-riscv64
virtual package provided by qemu-system-misc
qemu-system-rx
virtual package provided by qemu-system-misc
qemu-system-s390x (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (s390x)
qemu-system-sh4
virtual package provided by qemu-system-misc
qemu-system-sh4eb
virtual package provided by qemu-system-misc
qemu-system-sparc (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (sparc)
qemu-system-sparc64
virtual package provided by qemu-system-sparc
qemu-system-tricore
virtual package provided by qemu-system-misc
qemu-system-x86 (1:6.0+dfsg-2expubuntu1.3)
QEMU full system emulation binaries (x86)
qemu-system-x86-64
virtual package provided by qemu-system-x86
qemu-system-x86-microvm (1:6.0+dfsg-2expubuntu1.3) [universe]
QEMU full system emulation binaries (x86)
qemu-system-x86-microvm
virtual package provided by qemu-system-x86
qemu-system-x86-xen (1:6.0+dfsg-2expubuntu1.3) [universe]
QEMU full system emulation binaries (x86)
qemu-system-xtensa
virtual package provided by qemu-system-misc
qemu-system-xtensaeb
virtual package provided by qemu-system-misc
qemu-user (1:6.0+dfsg-2expubuntu1.3) [universe]
QEMU user mode emulation binaries
qemu-user-binfmt (1:6.0+dfsg-2expubuntu1.3) [universe]
QEMU user mode binfmt registration for qemu-user
qemu-user-binfmt
virtual package provided by qemu-user-static
qemu-user-static (1:6.0+dfsg-2expubuntu1.3) [universe]
QEMU user mode emulation binaries (static version)
qemu-utils (1:6.0+dfsg-2expubuntu1.3)
QEMU utilities
qml-module-org-kde-newstuff (5.86.0-0ubuntu3.1) [universe]
Support for downloading application assets from the network.
qml-module-qtwebkit (5.212.0~alpha4-12ubuntu0.21.10.1) [universe]
Qt WebKit QML module
qt5-flatpak-platformtheme (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 Flatpak platform theme (transitional package)
qt5-gtk-platformtheme (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 GTK+ 3 platform theme
qt5-qmake (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 qmake Makefile generator tool
qt5-qmake-bin (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 qmake Makefile generator tool — binary file
qt5-xdgdesktopportal-platformtheme (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 XDG Desktop Portal platform theme
qtbase-abi-5-15-2
virtual package provided by libqt5core5a
qtbase5-dev (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base development files
qtbase5-dev-tools (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base development programs
qtbase5-doc (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base documentation
qtbase5-doc-dev (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base tags files
qtbase5-doc-html (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base HTML documentation
qtbase5-examples (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base examples
qtbase5-private-dev (5.15.2+dfsg-12ubuntu1.1) [universe]
Qt 5 base private development files
rados-objclass-dev (16.2.9-0ubuntu0.21.10.1)
RADOS object class development kit.
radosgw (16.2.9-0ubuntu0.21.10.1)
REST gateway for RADOS distributed object store
rbd-fuse (16.2.9-0ubuntu0.21.10.1) [universe]
FUSE-based rbd client for the Ceph distributed file system
rbd-mirror (16.2.9-0ubuntu0.21.10.1) [universe]
Ceph daemon for mirroring RBD images
rbd-nbd (16.2.9-0ubuntu0.21.10.1) [universe]
NBD-based rbd client for the Ceph distributed file system
rclone (1.53.3-1ubuntu0.1) [universe]
rsync for commercial cloud storage
redhat-cluster-modules
virtual package provided by linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-1031-raspi-nolpae, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-5.13.0-52-generic-lpae
redis (5:6.0.15-1ubuntu0.1) [universe]
Persistent key-value database with network interface (metapackage)
redis-sentinel (5:6.0.15-1ubuntu0.1) [universe]
Persistent key-value database with network interface (monitoring)
redis-server (5:6.0.15-1ubuntu0.1) [universe]
Persistent key-value database with network interface
redis-tools (5:6.0.15-1ubuntu0.1) [universe]
Persistent key-value database with network interface (client)
registry-tools (2:4.13.17~dfsg-0ubuntu0.21.10.1) [universe]
tools for viewing and manipulating the Windows registry
rfkill (2.36.1-8ubuntu2.2)
tool for enabling and disabling wireless devices
rsh-client
virtual package provided by openssh-client
rsyslog (8.2102.0-2ubuntu2.2)
reliable system and kernel logging daemon
rsyslog-czmq (8.2102.0-2ubuntu2.2) [universe]
ZeroMQ protocol support for rsyslog via CZMQ
rsyslog-elasticsearch (8.2102.0-2ubuntu2.2) [universe]
Elasticsearch output plugin for rsyslog
rsyslog-gnutls (8.2102.0-2ubuntu2.2)
TLS protocol support for rsyslog (GnuTLS)
rsyslog-gssapi (8.2102.0-2ubuntu2.2) [universe]
GSSAPI authentication and encryption support for rsyslog
rsyslog-hiredis (8.2102.0-2ubuntu2.2) [universe]
Redis output plugin for rsyslog
rsyslog-kafka (8.2102.0-2ubuntu2.2) [universe]
Apache Kafka support for rsyslog
rsyslog-mongodb (8.2102.0-2ubuntu2.2) [universe]
MongoDB output plugin for rsyslog
rsyslog-mysql (8.2102.0-2ubuntu2.2) [universe]
MySQL output plugin for rsyslog
rsyslog-openssl (8.2102.0-2ubuntu2.2) [universe]
TLS protocol support for rsyslog (OpenSSL)
rsyslog-pgsql (8.2102.0-2ubuntu2.2) [universe]
PostgreSQL output plugin for rsyslog
rsyslog-relp (8.2102.0-2ubuntu2.2) [universe]
RELP protocol support for rsyslog
ruby-benchmark (= 0.1.0)
virtual package provided by libruby2.7
ruby-bigdecimal (= 2.0.0)
virtual package provided by libruby2.7
ruby-cgi (= 0.1.0)
virtual package provided by libruby2.7
ruby-csv (= 3.1.2)
virtual package provided by libruby2.7
ruby-date (= 3.0.0)
virtual package provided by libruby2.7
ruby-dbm (= 1.1.0)
virtual package provided by libruby2.7
ruby-delegate (= 0.1.0)
virtual package provided by libruby2.7
ruby-did-you-mean (= 1.4.0)
virtual package provided by libruby2.7
ruby-etc (= 1.1.0)
virtual package provided by libruby2.7
ruby-fcntl (= 1.0.0)
virtual package provided by libruby2.7
ruby-fiddle (= 1.0.0)
virtual package provided by libruby2.7
ruby-fileutils (= 1.4.1)
virtual package provided by libruby2.7
ruby-forwardable (= 1.3.1)
virtual package provided by libruby2.7
ruby-gdbm (= 2.1.0)
virtual package provided by libruby2.7
ruby-getoptlong (= 0.1.0)
virtual package provided by libruby2.7
ruby-hivex (1.3.19-1ubuntu3.21.10.1) [universe]
Ruby bindings for hivex
ruby-io-console (= 0.5.6)
virtual package provided by libruby2.7
ruby-ipaddr (= 1.2.2)
virtual package provided by libruby2.7
ruby-irb (= 1.2.6)
virtual package provided by libruby2.7
ruby-json (= 2.3.0)
virtual package provided by libruby2.7
ruby-logger (= 1.4.2)
virtual package provided by libruby2.7
ruby-matrix (= 0.2.0)
virtual package provided by libruby2.7
ruby-mutex-m (= 0.1.0)
virtual package provided by libruby2.7
ruby-net-pop (= 0.1.0)
virtual package provided by libruby2.7
ruby-net-smtp (= 0.1.0)
virtual package provided by libruby2.7
ruby-observer (= 0.1.0)
virtual package provided by libruby2.7
ruby-open3 (= 0.1.0)
virtual package provided by libruby2.7
ruby-openssl (= 2.1.2)
virtual package provided by libruby2.7
ruby-ostruct (= 0.2.0)
virtual package provided by libruby2.7
ruby-prime (= 0.1.1)
virtual package provided by libruby2.7
ruby-pstore (= 0.1.0)
virtual package provided by libruby2.7
ruby-psych (= 3.1.0)
virtual package provided by libruby2.7
ruby-racc (= 1.4.16)
virtual package provided by libruby2.7
ruby-rdoc (= 6.2.1.1)
virtual package provided by libruby2.7
ruby-readline (= 0.0.2)
virtual package provided by libruby2.7
ruby-readline-ext (= 0.1.0)
virtual package provided by libruby2.7
ruby-reline (= 0.1.5)
virtual package provided by libruby2.7
ruby-rexml (= 3.2.3.1)
virtual package provided by libruby2.7
ruby-rss (= 0.2.8)
virtual package provided by libruby2.7
ruby-sdbm (= 1.0.0)
virtual package provided by libruby2.7
ruby-singleton (= 0.1.0)
virtual package provided by libruby2.7
ruby-stringio (= 0.1.0)
virtual package provided by libruby2.7
ruby-strscan (= 1.0.3)
virtual package provided by libruby2.7
ruby-svn (1.14.1-3ubuntu0.1) [universe]
Ruby bindings for Apache Subversion
ruby-timeout (= 0.1.0)
virtual package provided by libruby2.7
ruby-tracer (= 0.1.0)
virtual package provided by libruby2.7
ruby-uri (= 0.10.0)
virtual package provided by libruby2.7
ruby-webrick (= 1.6.1)
virtual package provided by libruby2.7
ruby-yaml (= 0.1.0)
virtual package provided by libruby2.7
ruby-zlib (= 1.1.0)
virtual package provided by libruby2.7
ruby2.7 (2.7.4-1ubuntu3.2)
Interpreter of object-oriented scripting language Ruby
ruby2.7-dev (2.7.4-1ubuntu3.2)
Header files for compiling extension modules for the Ruby 2.7
ruby2.7-doc (2.7.4-1ubuntu3.2)
Documentation for Ruby 2.7
runc (1.1.0-0ubuntu1~21.10.1)
Open Container Project - runtime
rust-all (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust systems programming language - all developer tools
rust-clippy (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust linter
rust-doc (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust systems programming language - Documentation
rust-gdb (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust debugger (gdb)
rust-lldb (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust debugger (lldb)
rust-src (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust systems programming language - source code
rustc (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust systems programming language
rustfmt (1.59.0+dfsg1~ubuntu1~llvm-1~ubuntu1~21.10.2) [universe]
Rust formatting helper
s390-tools (2.17.0-0ubuntu2.1) [ports]
fundamental utilities for Linux on z Systems
s390-tools-cpuplugd (2.17.0-0ubuntu2.1) [universe] [ports]
cpuplugd utility for Linux on z Systems
s390-tools-osasnmpd (2.17.0-0ubuntu2.1) [universe] [ports]
osasnmpd utility for Linux on z Systems
s390-tools-signed (2.17.0-0ubuntu2.1) [ports]
Signed zipl stage3.bin
s390-tools-statd (2.17.0-0ubuntu2.1) [universe] [ports]
mon_statd monitoring daemons for Linux on z Systems
s390-tools-zkey (2.17.0-0ubuntu2.1) [ports]
zkey utilities for Linux on z Systems
samba (2:4.13.17~dfsg-0ubuntu0.21.10.1)
SMB/CIFS file, print, and login server for Unix
samba-client
virtual package provided by smbclient
samba-common (2:4.13.17~dfsg-0ubuntu0.21.10.1)
common files used by both the Samba server and client
samba-common-bin (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba common files used by both the server and the client
samba-dev (2:4.13.17~dfsg-0ubuntu0.21.10.1)
tools for extending Samba
samba-dsdb-modules (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba Directory Services Database
samba-libs (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba core libraries
samba-testsuite (2:4.13.17~dfsg-0ubuntu0.21.10.1) [universe]
test suite from Samba
samba-vfs-modules (2:4.13.17~dfsg-0ubuntu0.21.10.1)
Samba Virtual FileSystem plugins
sasl2-bin (2.1.27+dfsg-2.1ubuntu0.1)
Cyrus SASL - administration programs for SASL users database
scdaemon (2.2.20-1ubuntu4.1) [universe]
GNU privacy guard - smart card support
sepol-utils (3.1-1ubuntu2.1) [universe]
Security Enhanced Linux policy utility programs
sgabios
virtual package provided by qemu-system-data
slapd (2.5.6+dfsg-1~exp1ubuntu1.1)
OpenLDAP server (slapd)
slapd-contrib (2.5.6+dfsg-1~exp1ubuntu1.1) [universe]
contributed plugins for OpenLDAP slapd
slapd-smbk5pwd (2.5.6+dfsg-1~exp1ubuntu1.1) [universe]
transitional package for slapd-contrib
slapd-smbk5pwd
virtual package provided by slapd-contrib
slapi-dev (2.5.6+dfsg-1~exp1ubuntu1.1)
development libraries for OpenLDAP SLAPI plugin interface
smarty3 (3.1.39-2ubuntu0.21.10.1) [universe]
Smarty - the compiling PHP template engine
smbclient (2:4.13.17~dfsg-0ubuntu0.21.10.1)
command-line SMB/CIFS clients for Unix
snap-confine (2.55.5+21.10) [universe]
Transitional package for snapd
snapd (2.55.5+21.10)
Daemon and tooling that enable snap packages
snapd-xdg-open (2.55.5+21.10) [universe]
Transitional package for snapd-xdg-open
snmp (5.9+dfsg-3ubuntu3.1)
SNMP (Simple Network Management Protocol) applications
snmpd (5.9+dfsg-3ubuntu3.1)
SNMP (Simple Network Management Protocol) agents
snmptrapd (5.9+dfsg-3ubuntu3.1) [universe]
Net-SNMP notification receiver
software-properties-common (0.99.13.1)
manage the repositories that you install software from (common)
software-properties-gtk (0.99.13.1)
manage the repositories that you install software from (gtk)
software-properties-qt (0.99.13.1) [universe]
manage the repositories that you install software from (Qt)
sosreport (4.3-1ubuntu0.21.10.1)
Set of tools to gather troubleshooting data from a system
speex (1.2~rc1.2-1.1ubuntu1.21.10.1) [universe]
The Speex codec command line tools
speex-doc (1.2~rc1.2-1.1ubuntu1.21.10.1)
Documentation for speex
spip (3.2.11-3+deb11u3build0.21.10.1) [universe]
website engine for publishing
spl (2.0.6-1ubuntu2.1) [universe]
Solaris Porting Layer user-space utilities for Linux (dummy)
spl-dkms (2.0.6-1ubuntu2.1) [universe]
Solaris Porting Layer kernel modules for Linux (dummy)
spl-dkms
virtual package provided by linux-image-unsigned-5.13.0-1031-aws, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-5.13.0-1033-gcp, linux-image-5.13.0-1031-aws, linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure, linux-image-unsigned-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1033-gcp, linux-image-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-generic, linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-52-lowlatency
spl-modules
virtual package provided by linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-52-generic, linux-image-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-1030-kvm, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-1031-azure, linux-image-5.13.0-1031-aws, linux-image-5.13.0-52-generic, linux-image-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1031-aws, linux-image-5.13.0-1033-gcp, linux-image-unsigned-5.13.0-1036-oracle, linux-image-unsigned-5.13.0-1033-gcp, linux-image-5.13.0-1031-azure, linux-image-5.13.0-52-generic-64k
sqlite3 (3.35.5-1ubuntu0.1)
Command line interface for SQLite 3
sqlite3-doc (3.35.5-1ubuntu0.1)
SQLite 3 documentation
squid (4.13-10ubuntu5.1)
Full featured Web Proxy cache (HTTP proxy GnuTLS flavour)
squid-cgi (4.13-10ubuntu5.1) [universe]
Full featured Web Proxy cache (HTTP proxy) - control CGI
squid-common (4.13-10ubuntu5.1)
Full featured Web Proxy cache (HTTP proxy) - common files
squid-openssl (4.13-10ubuntu5.1)
Full featured Web Proxy cache (HTTP proxy OpenSSL flavour)
squid-purge (4.13-10ubuntu5.1) [universe]
Full featured Web Proxy cache (HTTP proxy) - cache management utility
squid3
virtual package provided by squid-openssl, squid
squid3-cgi
virtual package provided by squid-cgi
squid3-client
virtual package provided by squidclient
squid3-common
virtual package provided by squid-common
squidclient (4.13-10ubuntu5.1) [universe]
Full featured Web Proxy cache (HTTP proxy) - HTTP(S) message utility
ss-dev (2.0-1.46.3-1ubuntu3.1)
command-line interface parsing library - headers and static libraries
ssh (1:8.4p1-6ubuntu2.1)
secure shell client and server (metapackage)
ssh-askpass
virtual package provided by ssh-askpass-gnome
ssh-askpass-gnome (1:8.4p1-6ubuntu2.1) [universe]
interactive X program to prompt users for a passphrase for ssh-add
ssh-client
virtual package provided by openssh-client
ssh-server
virtual package provided by openssh-server
standalone-plugin
virtual package provided by geonkick
stress-ng (0.13.04-1ubuntu1) [universe]
tool to load and stress a computer
strongswan (5.9.1-1ubuntu3.2)
IPsec VPN solution metapackage
strongswan-charon (5.9.1-1ubuntu3.2)
strongSwan Internet Key Exchange daemon
strongswan-libcharon (5.9.1-1ubuntu3.2)
strongSwan charon library
strongswan-nm (5.9.1-1ubuntu3.2) [universe]
strongSwan plugin to interact with NetworkManager
strongswan-pki (5.9.1-1ubuntu3.2) [universe]
strongSwan IPsec client, pki command
strongswan-scepclient (5.9.1-1ubuntu3.2) [universe]
strongSwan IPsec client, SCEP client
strongswan-starter (5.9.1-1ubuntu3.2)
strongSwan daemon starter and configuration file parser
strongswan-swanctl (5.9.1-1ubuntu3.2) [universe]
strongSwan IPsec client, swanctl command
studio-controls (2.2.8-0ubuntu0.21.10.1) [universe]
Studio Controls - Jack Audio Configuration Tool
subversion (1.14.1-3ubuntu0.1) [universe]
Advanced version control system
subversion-tools (1.14.1-3ubuntu0.1) [universe]
Assorted tools related to Apache Subversion
system-log-daemon
virtual package provided by busybox-syslogd, rsyslog
systemd (248.3-1ubuntu8.6)
system and service manager
systemd-container (248.3-1ubuntu8.6)
systemd container/nspawn tools
systemd-coredump (248.3-1ubuntu8.6) [universe]
tools for storing and retrieving coredumps
systemd-journal-remote (248.3-1ubuntu8.6) [universe]
tools for sending and receiving remote journal logs
systemd-sysv (248.3-1ubuntu8.6)
system and service manager - SysV links
systemd-tests (248.3-1ubuntu8.6) [universe]
tests for systemd
systemd-timesyncd (248.3-1ubuntu8.6)
minimalistic service to synchronize local time with NTP servers
systemtap (4.4-2ubuntu0.1) [universe]
instrumentation system for Linux
systemtap-client (4.4-2ubuntu0.1) [universe]
instrumentation system for Linux (client for compile server)
systemtap-common (4.4-2ubuntu0.1) [universe]
instrumentation system for Linux (common component)
systemtap-doc (4.4-2ubuntu0.1) [universe]
documentation and examples for SystemTap
systemtap-runtime (4.4-2ubuntu0.1) [universe]
instrumentation system for Linux (runtime component)
systemtap-sdt-dev (4.4-2ubuntu0.1) [universe]
statically defined probes development files
systemtap-server (4.4-2ubuntu0.1) [universe]
instrumentation system for Linux (compile server)
thunderbird (1:91.11.0+build2-0ubuntu0.21.10.1)
Email, RSS and newsgroup client with integrated spam filter
thunderbird-dbg (1:91.11.0+build2-0ubuntu0.21.10.1)
Email, RSS and newsgroup client - debug symbols
thunderbird-dev (1:91.11.0+build2-0ubuntu0.21.10.1)
Email, RSS and newsgroup client - development files
thunderbird-gnome-support (1:91.11.0+build2-0ubuntu0.21.10.1)
Email, RSS and newsgroup client - GNOME support
thunderbird-gnome-support-dbg (1:91.11.0+build2-0ubuntu0.21.10.1) [universe]
Email, RSS and newsgroup client - transitional package
thunderbird-locale-af (1:91.11.0+build2-0ubuntu0.21.10.1)
Afrikaans language pack for Thunderbird
thunderbird-locale-ar (1:91.11.0+build2-0ubuntu0.21.10.1)
Arabic language pack for Thunderbird
thunderbird-locale-ast (1:91.11.0+build2-0ubuntu0.21.10.1)
Asturian language pack for Thunderbird
thunderbird-locale-be (1:91.11.0+build2-0ubuntu0.21.10.1)
Belarusian language pack for Thunderbird
thunderbird-locale-bg (1:91.11.0+build2-0ubuntu0.21.10.1)
Bulgarian language pack for Thunderbird
thunderbird-locale-bn (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
thunderbird-locale-bn-bd (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Bengali language pack for Thunderbird
thunderbird-locale-br (1:91.11.0+build2-0ubuntu0.21.10.1)
Breton language pack for Thunderbird
thunderbird-locale-ca (1:91.11.0+build2-0ubuntu0.21.10.1)
Catalan; Valencian language pack for Thunderbird
thunderbird-locale-cak (1:91.11.0+build2-0ubuntu0.21.10.1)
Kaqchikel language pack for Thunderbird
thunderbird-locale-cs (1:91.11.0+build2-0ubuntu0.21.10.1)
Czech language pack for Thunderbird
thunderbird-locale-cy (1:91.11.0+build2-0ubuntu0.21.10.1)
Welsh language pack for Thunderbird
thunderbird-locale-da (1:91.11.0+build2-0ubuntu0.21.10.1)
Danish language pack for Thunderbird
thunderbird-locale-de (1:91.11.0+build2-0ubuntu0.21.10.1)
German language pack for Thunderbird
thunderbird-locale-dsb (1:91.11.0+build2-0ubuntu0.21.10.1)
Sorbian, Lower language pack for Thunderbird
thunderbird-locale-el (1:91.11.0+build2-0ubuntu0.21.10.1)
Greek language pack for Thunderbird
thunderbird-locale-en (1:91.11.0+build2-0ubuntu0.21.10.1)
English language pack for Thunderbird
thunderbird-locale-en-gb (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional English language pack for Thunderbird
thunderbird-locale-en-us (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional English language pack for Thunderbird
thunderbird-locale-es (1:91.11.0+build2-0ubuntu0.21.10.1)
Spanish; Castilian language pack for Thunderbird
thunderbird-locale-es-ar (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Spanish language pack for Thunderbird
thunderbird-locale-es-es (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Spanish language pack for Thunderbird
thunderbird-locale-et (1:91.11.0+build2-0ubuntu0.21.10.1)
Estonian language pack for Thunderbird
thunderbird-locale-eu (1:91.11.0+build2-0ubuntu0.21.10.1)
Basque language pack for Thunderbird
thunderbird-locale-fa (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
thunderbird-locale-fi (1:91.11.0+build2-0ubuntu0.21.10.1)
Finnish language pack for Thunderbird
thunderbird-locale-fr (1:91.11.0+build2-0ubuntu0.21.10.1)
French language pack for Thunderbird
thunderbird-locale-fy (1:91.11.0+build2-0ubuntu0.21.10.1)
Western Frisian language pack for Thunderbird
thunderbird-locale-fy-nl (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Western Frisian language pack for Thunderbird
thunderbird-locale-ga (1:91.11.0+build2-0ubuntu0.21.10.1)
Irish language pack for Thunderbird
thunderbird-locale-ga-ie (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Irish language pack for Thunderbird
thunderbird-locale-gd (1:91.11.0+build2-0ubuntu0.21.10.1)
Gaelic; Scottish Gaelic language pack for Thunderbird
thunderbird-locale-gl (1:91.11.0+build2-0ubuntu0.21.10.1)
Galician language pack for Thunderbird
thunderbird-locale-he (1:91.11.0+build2-0ubuntu0.21.10.1)
Hebrew language pack for Thunderbird
thunderbird-locale-hr (1:91.11.0+build2-0ubuntu0.21.10.1)
Croatian language pack for Thunderbird
thunderbird-locale-hsb (1:91.11.0+build2-0ubuntu0.21.10.1)
Sorbian, Upper language pack for Thunderbird
thunderbird-locale-hu (1:91.11.0+build2-0ubuntu0.21.10.1)
Hungarian language pack for Thunderbird
thunderbird-locale-hy (1:91.11.0+build2-0ubuntu0.21.10.1)
Armenian language pack for Thunderbird
thunderbird-locale-id (1:91.11.0+build2-0ubuntu0.21.10.1)
Indonesian language pack for Thunderbird
thunderbird-locale-is (1:91.11.0+build2-0ubuntu0.21.10.1)
Icelandic language pack for Thunderbird
thunderbird-locale-it (1:91.11.0+build2-0ubuntu0.21.10.1)
Italian language pack for Thunderbird
thunderbird-locale-ja (1:91.11.0+build2-0ubuntu0.21.10.1)
Japanese language pack for Thunderbird
thunderbird-locale-ka (1:91.11.0+build2-0ubuntu0.21.10.1)
Georgian language pack for Thunderbird
thunderbird-locale-kab (1:91.11.0+build2-0ubuntu0.21.10.1)
Kabyle language pack for Thunderbird
thunderbird-locale-kk (1:91.11.0+build2-0ubuntu0.21.10.1)
Kazakh language pack for Thunderbird
thunderbird-locale-ko (1:91.11.0+build2-0ubuntu0.21.10.1)
Korean language pack for Thunderbird
thunderbird-locale-lt (1:91.11.0+build2-0ubuntu0.21.10.1)
Lithuanian language pack for Thunderbird
thunderbird-locale-lv (1:91.11.0+build2-0ubuntu0.21.10.1)
Latvian language pack for Thunderbird
thunderbird-locale-mk (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
thunderbird-locale-ms (1:91.11.0+build2-0ubuntu0.21.10.1)
Malay language pack for Thunderbird
thunderbird-locale-nb (1:91.11.0+build2-0ubuntu0.21.10.1)
Bokmål, Norwegian; Norwegian Bokmål language pack for Thunderbird
thunderbird-locale-nb-no (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Norwegian language pack for Thunderbird
thunderbird-locale-nl (1:91.11.0+build2-0ubuntu0.21.10.1)
Dutch; Flemish language pack for Thunderbird
thunderbird-locale-nn (1:91.11.0+build2-0ubuntu0.21.10.1)
Norwegian Nynorsk; Nynorsk, Norwegian language pack for Thunderbird
thunderbird-locale-nn-no (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Norwegian language pack for Thunderbird
thunderbird-locale-pa (1:91.11.0+build2-0ubuntu0.21.10.1)
Panjabi; Punjabi language pack for Thunderbird
thunderbird-locale-pa-in (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Punjabi language pack for Thunderbird
thunderbird-locale-pl (1:91.11.0+build2-0ubuntu0.21.10.1)
Polish language pack for Thunderbird
thunderbird-locale-pt (1:91.11.0+build2-0ubuntu0.21.10.1)
Portuguese language pack for Thunderbird
thunderbird-locale-pt-br (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Portugese language pack for Thunderbird
thunderbird-locale-pt-pt (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Portugese language pack for Thunderbird
thunderbird-locale-rm (1:91.11.0+build2-0ubuntu0.21.10.1)
Romansh language pack for Thunderbird
thunderbird-locale-ro (1:91.11.0+build2-0ubuntu0.21.10.1)
Romanian language pack for Thunderbird
thunderbird-locale-ru (1:91.11.0+build2-0ubuntu0.21.10.1)
Russian language pack for Thunderbird
thunderbird-locale-si (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
thunderbird-locale-sk (1:91.11.0+build2-0ubuntu0.21.10.1)
Slovak language pack for Thunderbird
thunderbird-locale-sl (1:91.11.0+build2-0ubuntu0.21.10.1)
Slovenian language pack for Thunderbird
thunderbird-locale-sq (1:91.11.0+build2-0ubuntu0.21.10.1)
Albanian language pack for Thunderbird
thunderbird-locale-sr (1:91.11.0+build2-0ubuntu0.21.10.1)
Serbian language pack for Thunderbird
thunderbird-locale-sv (1:91.11.0+build2-0ubuntu0.21.10.1)
Swedish language pack for Thunderbird
thunderbird-locale-sv-se (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Swedish language pack for Thunderbird
thunderbird-locale-ta (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional package for unavailable language
thunderbird-locale-ta-lk (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Tamil language pack for Thunderbird
thunderbird-locale-th (1:91.11.0+build2-0ubuntu0.21.10.1)
Thai language pack for Thunderbird
thunderbird-locale-tr (1:91.11.0+build2-0ubuntu0.21.10.1)
Turkish language pack for Thunderbird
thunderbird-locale-uk (1:91.11.0+build2-0ubuntu0.21.10.1)
Ukrainian language pack for Thunderbird
thunderbird-locale-uz (1:91.11.0+build2-0ubuntu0.21.10.1)
Uzbek language pack for Thunderbird
thunderbird-locale-vi (1:91.11.0+build2-0ubuntu0.21.10.1)
Vietnamese language pack for Thunderbird
thunderbird-locale-zh-cn (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Simplified Chinese language pack for Thunderbird
thunderbird-locale-zh-hans (1:91.11.0+build2-0ubuntu0.21.10.1)
Simplified Chinese language pack for Thunderbird
thunderbird-locale-zh-hant (1:91.11.0+build2-0ubuntu0.21.10.1)
Traditional Chinese language pack for Thunderbird
thunderbird-locale-zh-tw (1:91.11.0+build2-0ubuntu0.21.10.1)
Transitional Traditional Chinese language pack for Thunderbird
thunderbird-mozsymbols (1:91.11.0+build2-0ubuntu0.21.10.1) [universe]
Email, RSS and newsgroup client - Breakpad symbols
time-daemon
virtual package provided by systemd-timesyncd
tkmib (5.9+dfsg-3ubuntu3.1) [universe]
SNMP (Simple Network Management Protocol) MIB browser
ttf-opensymbol
virtual package provided by fonts-opensymbol
twisted-doc (20.3.0-7ubuntu1.1)
Official documentation of Twisted
tzdata (2022a-0ubuntu0.21.10)
time zone and daylight-saving time data
tzdata-bookworm
virtual package provided by tzdata
ubuntu-advantage-pro (27.9~21.10.1) [universe]
utilities and services for Ubuntu Pro images
ubuntu-advantage-tools (27.9~21.10.1)
management tools for Ubuntu Advantage
ubuntu-core-launcher (2.55.5+21.10) [universe]
Transitional package for snapd
ubuntu-core-snapd-units (2.55.5+21.10) [universe]
transitional dummy package
ubuntu-drivers-common (1:0.9.2.4~0.21.10.2)
Detect and install additional Ubuntu driver packages
ubuntu-fan (0.12.15ubuntu0.21.10.1) [universe]
Ubuntu FAN network support enablement
ubuntu-release-upgrader-core (1:21.10.10)
manage release upgrades
ubuntu-release-upgrader-gtk (1:21.10.10)
manage release upgrades
ubuntu-release-upgrader-qt (1:21.10.10) [universe]
manage release upgrades
ubuntu-snappy (2.55.5+21.10) [universe]
transitional dummy package
ubuntu-snappy-cli (2.55.5+21.10) [universe]
transitional dummy package
udev (248.3-1ubuntu8.6)
/dev/ and hotplug management daemon
udhcpc (1:1.30.1-6ubuntu3.1) [universe]
Provides the busybox DHCP client implementation
udhcpd (1:1.30.1-6ubuntu3.1) [universe]
Provides the busybox DHCP server implementation
ufw (0.36.1-1ubuntu1)
program for managing a Netfilter firewall
uim-mozc (2.26.4220.100+dfsg-4.1ubuntu0.1) [universe]
Mozc engine for uim - Client of the Mozc input method
uno-libs-private (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- private libraries used by public ones
update-manager (1:21.10.5)
GNOME application that manages apt updates
update-manager-core (1:21.10.5)
manage release upgrades
update-notifier (3.192.45.1)
Daemon which notifies about package updates
update-notifier-common (3.192.45.1)
Files shared between update-notifier and other packages
ure (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment
ure-java (1:7.2.7-0ubuntu0.21.10.1)
LibreOffice UNO runtime environment -- Java support
usbview (2.0-21-g6fe2f4f-2ubuntu0.21.10.3) [universe]
USB device viewer
usrmerge (25ubuntu1.1)
Convert the system to the merged /usr directories scheme
util-linux (2.36.1-8ubuntu2.2)
miscellaneous system utilities
util-linux-locales (2.36.1-8ubuntu2.2)
locales files for util-linux
uuid-dev (2.36.1-8ubuntu2.2)
Universally Unique ID library - headers and static libraries
uuid-runtime (2.36.1-8ubuntu2.2)
runtime components for the Universally Unique ID library
va-driver
virtual package provided by mesa-va-drivers
varnish (6.5.2-1ubuntu0.2) [universe]
state of the art, high-performance web accelerator
varnish-doc (6.5.2-1ubuntu0.2) [universe]
documentation for Varnish Cache
varnishabi-12.0
virtual package provided by varnish
varnishabi-strict-e7233b0ad2639043341819d19a8d2e418e94ce1b
virtual package provided by varnish
vdpau-driver
virtual package provided by mesa-vdpau-drivers
vim (2:8.2.2434-3ubuntu3.2)
Vi IMproved - enhanced vi editor
vim (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-gtk3, vim-nox
vim-athena (2:8.2.2434-3ubuntu3.2) [universe]
Vi IMproved - enhanced vi editor - with Athena GUI
vim-common (2:8.2.2434-3ubuntu3.2)
Vi IMproved - Common files
vim-doc (2:8.2.2434-3ubuntu3.2)
Vi IMproved - HTML documentation
vim-gtk (2:8.2.2434-3ubuntu3.2) [universe]
Vi IMproved - enhanced vi editor (dummy package)
vim-gtk3 (2:8.2.2434-3ubuntu3.2) [universe]
Vi IMproved - enhanced vi editor - with GTK3 GUI
vim-gui-common (2:8.2.2434-3ubuntu3.2) [universe]
Vi IMproved - Common GUI files
vim-haproxy (2.2.9-2ubuntu2.1) [universe]
syntax highlighting for HAProxy configuration files
vim-lua (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-gtk3, vim-nox
vim-nox (2:8.2.2434-3ubuntu3.2) [universe]
Vi IMproved - enhanced vi editor - with scripting languages support
vim-perl (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-nox, vim-gtk3
vim-python3 (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-gtk3, vim-nox
vim-ruby (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-nox, vim-gtk3, vim-athena
vim-runtime (2:8.2.2434-3ubuntu3.2)
Vi IMproved - Runtime files
vim-syntax-docker (20.10.12-0ubuntu2~21.10.1) [universe]
Docker container engine - Vim highlighting syntax files
vim-tcl (= 2:8.2.2434-3ubuntu3.2)
virtual package provided by vim-athena, vim-nox, vim-gtk3
vim-tiny (2:8.2.2434-3ubuntu3.2)
Vi IMproved - enhanced vi editor - compact version
virgl-server (0.8.2-5ubuntu0.21.10.1) [universe]
virtual GPU for KVM virtualization - vtest server used
virtual-mysql-client
virtual package provided by mariadb-client-10.5, mysql-client-8.0
virtual-mysql-client-core
virtual package provided by mariadb-client-core-10.5, mysql-client-core-8.0
virtual-mysql-server
virtual package provided by mariadb-server-10.5, mysql-server-8.0
virtual-mysql-server-core
virtual package provided by mysql-server-core-8.0, mariadb-server-core-10.5
virtual-mysql-testsuite
virtual package provided by mysql-testsuite-8.0, mariadb-test
virtualbox (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - base binaries
virtualbox-dkms (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - kernel module sources for dkms
virtualbox-ext-pack (6.1.34-1~ubuntu1.21.10.1) [multiverse]
extra capabilities for VirtualBox, downloader.
virtualbox-guest-additions-iso (6.1.34-1~ubuntu1.21.10.1) [multiverse]
guest additions iso image for VirtualBox
virtualbox-guest-modules
virtual package provided by linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-52-lowlatency, linux-image-5.13.0-1031-azure, linux-image-unsigned-5.13.0-1031-azure
virtualbox-guest-modules (= 5.13.0-1030)
virtual package provided by linux-image-kvm
virtualbox-guest-modules (= 5.13.0-1031)
virtual package provided by linux-image-azure, linux-image-aws
virtualbox-guest-modules (= 5.13.0-1033)
virtual package provided by linux-image-gke, linux-image-gcp
virtualbox-guest-modules (= 5.13.0-1036)
virtual package provided by linux-image-oracle
virtualbox-guest-modules (= 5.13.0-52)
virtual package provided by linux-image-lowlatency-hwe-20.04, linux-image-generic-hwe-20.04-edge, linux-image-virtual-hwe-20.04, linux-image-lowlatency, linux-image-generic, linux-image-generic-hwe-20.04, linux-image-virtual-hwe-20.04-edge, linux-image-virtual, linux-image-lowlatency-hwe-20.04-edge
virtualbox-guest-utils (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - non-X11 guest utilities
virtualbox-guest-utils
virtual package provided by virtualbox-guest-utils-hwe
virtualbox-guest-utils-hwe (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - non-X11 guest utilities
virtualbox-guest-x11 (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - X11 guest utilities
virtualbox-guest-x11
virtual package provided by virtualbox-guest-x11-hwe
virtualbox-guest-x11-hwe (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - X11 guest utilities
virtualbox-modules
virtual package provided by virtualbox-dkms
virtualbox-qt (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - Qt based user interface
virtualbox-source (6.1.34-dfsg-3~ubuntu1.21.10.1) [multiverse]
x86 virtualization solution - kernel module source
vitrage-api (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - API server
vitrage-collector (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Collector service
vitrage-common (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - metapackage
vitrage-doc (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - documentation
vitrage-graph (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Graph service
vitrage-ml (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Machine Learning Service
vitrage-notifier (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Notifier Service
vitrage-persistor (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - Persistor Service
vitrage-snmp-parsing (7.5.0-0ubuntu2) [universe]
OpenStack RCA as a Service - SNMP Parsing Service
vulkan-icd
virtual package provided by mesa-vulkan-drivers
walinuxagent (2.2.46-0ubuntu3.2)
Windows Azure Linux Agent
webkit2gtk-driver (2.36.3-0ubuntu0.21.10.1) [universe]
WebKitGTK WebDriver support
winbind (2:4.13.17~dfsg-0ubuntu0.21.10.1)
service to resolve user and group information from Windows NT servers
winpr-utils (2.3.0+dfsg1-2ubuntu0.2)
Windows Portable Runtime library command line utilities
wireguard-modules (= 1.0.0)
virtual package provided by linux-image-generic-hwe-20.04-edge, linux-image-raspi, linux-image-kvm, linux-image-virtual, linux-image-generic-64k-hwe-20.04, linux-image-generic-hwe-20.04, linux-image-azure, linux-image-generic-lpae, linux-image-lowlatency-hwe-20.04, linux-image-aws, linux-image-generic, linux-image-oracle, linux-image-raspi-nolpae, linux-image-gcp, linux-image-lowlatency, linux-image-virtual-hwe-20.04, linux-image-generic-lpae-hwe-20.04, linux-image-generic-64k-hwe-20.04-edge, linux-image-gke, linux-image-lowlatency-hwe-20.04-edge, linux-image-generic-64k, linux-image-virtual-hwe-20.04-edge, linux-image-generic-lpae-hwe-20.04-edge
www-browser
virtual package provided by firefox
x-display-manager
virtual package provided by lightdm
x-window-manager
virtual package provided by mutter
xdmx (2:1.20.13-1ubuntu1.2) [universe]
distributed multihead X server
xdmx-tools (2:1.20.13-1ubuntu1.2) [universe]
Distributed Multihead X tools
xnest (2:1.20.13-1ubuntu1.2) [universe]
Nested X server
xorg-driver-binary
virtual package provided by xserver-xorg-video-nvidia-390, xserver-xorg-video-nvidia-470-server, xserver-xorg-video-nvidia-450-server, xserver-xorg-video-nvidia-515, xserver-xorg-video-nvidia-515-server, xserver-xorg-video-nvidia-510, xserver-xorg-video-nvidia-510-server, xserver-xorg-video-nvidia-418-server, xserver-xorg-video-nvidia-470
xorg-driver-video
virtual package provided by xserver-xorg-video-nvidia-515, xserver-xorg-video-nvidia-450-server, virtualbox-guest-x11-hwe, xserver-xorg-video-nvidia-390, xserver-xorg-video-nvidia-470-server, xserver-xorg-video-nvidia-470, virtualbox-guest-x11, xserver-xorg-video-nvidia-418-server, xserver-xorg-video-nvidia-515-server, xserver-xorg-video-nvidia-510, xserver-xorg-video-nvidia-510-server
xorg-input-abi-24
virtual package provided by xserver-xorg-core
xorg-server-source (2:1.20.13-1ubuntu1.2) [universe]
Xorg X server - source files
xorg-video-abi-24
virtual package provided by xserver-xorg-core
xserver
virtual package provided by xvfb, xserver-xephyr, xnest
xserver-common (2:1.20.13-1ubuntu1.2)
common files used by various X servers
xserver-xephyr (2:1.20.13-1ubuntu1.2)
nested X server
xserver-xorg-core (2:1.20.13-1ubuntu1.2)
Xorg X server - core server
xserver-xorg-dev (2:1.20.13-1ubuntu1.2)
Xorg X server - development files
xserver-xorg-legacy (2:1.20.13-1ubuntu1.2)
setuid root Xorg server wrapper
xserver-xorg-video-modesetting
virtual package provided by xserver-xorg-core
xserver-xorg-video-nvidia-390 (390.151-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-418-server (418.226.00-0ubuntu0.21.10.2) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-440-server (450.191.01-0ubuntu0.21.10.1) [restricted]
Transitional package for xserver-xorg-video-nvidia-450-server
xserver-xorg-video-nvidia-450-server (450.191.01-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-460 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for xserver-xorg-video-nvidia-470
xserver-xorg-video-nvidia-460-server (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for xserver-xorg-video-nvidia-470-server
xserver-xorg-video-nvidia-465 (470.129.06-0ubuntu0.21.10.1) [restricted]
Transitional package for xserver-xorg-video-nvidia-470
xserver-xorg-video-nvidia-470 (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-470-server (470.129.06-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-495 (510.73.05-0ubuntu0.21.10.1) [restricted]
Transitional package for xserver-xorg-video-nvidia-510
xserver-xorg-video-nvidia-510 (510.73.05-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-510-server (510.73.08-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-515 (515.48.07-0ubuntu0.21.10.2) [restricted]
NVIDIA binary Xorg driver
xserver-xorg-video-nvidia-515-server (515.48.07-0ubuntu0.21.10.1) [restricted]
NVIDIA binary Xorg driver
xul-ext-calendar-timezones (1:91.11.0+build2-0ubuntu0.21.10.1) [universe]
Calendar Extension for Thunderbird (transitional package)
xul-ext-gdata-provider (1:91.11.0+build2-0ubuntu0.21.10.1) [universe]
Calendar Extension for Thunderbird (transitional package)
xul-ext-lightning (1:91.11.0+build2-0ubuntu0.21.10.1) [universe]
Calendar Extension for Thunderbird (transitional package)
xvfb (2:1.20.13-1ubuntu1.2) [universe]
Virtual Framebuffer 'fake' X server
xwayland (2:21.1.2-0ubuntu1.2)
Xwayland X server
xxd (2:8.2.2434-3ubuntu3.2)
tool to make (or reverse) a hex dump
xz-utils (5.2.5-2ubuntu0.1)
XZ-format compression utilities
xzdec (5.2.5-2ubuntu0.1) [universe]
XZ-format compression utilities - tiny decompressors
zfs-dkms (2.0.6-1ubuntu2.1) [universe]
OpenZFS filesystem kernel modules for Linux
zfs-dkms
virtual package provided by linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-1031-azure, linux-image-unsigned-5.13.0-52-generic, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-1030-kvm, linux-image-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-1033-gcp, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-azure, linux-image-5.13.0-1031-aws, linux-image-5.13.0-1033-gcp, linux-image-5.13.0-1036-oracle, linux-image-5.13.0-52-generic, linux-image-unsigned-5.13.0-1031-aws
zfs-dracut (2.0.6-1ubuntu2.1) [universe]
OpenZFS root filesystem capabilities for Linux - dracut
zfs-initramfs (2.0.6-1ubuntu2.1)
OpenZFS root filesystem capabilities for Linux - initramfs
zfs-modules
virtual package provided by linux-image-5.13.0-1031-aws, linux-image-5.13.0-52-generic, linux-image-5.13.0-1036-oracle, zfs-dkms, linux-image-unsigned-5.13.0-1031-aws, linux-image-5.13.0-1033-gcp, linux-image-unsigned-5.13.0-1033-gcp, linux-image-unsigned-5.13.0-1036-oracle, linux-image-5.13.0-1031-azure, linux-image-5.13.0-52-generic-64k, linux-image-5.13.0-1031-raspi, linux-image-unsigned-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-52-generic-64k, linux-image-unsigned-5.13.0-52-generic, linux-image-5.13.0-1030-kvm, linux-image-unsigned-5.13.0-1030-kvm, linux-image-5.13.0-52-lowlatency, linux-image-unsigned-5.13.0-1031-azure
zfs-modules (= 2.0.6-1ubuntu2.1)
virtual package provided by linux-image-generic-hwe-20.04, linux-image-gcp, linux-image-kvm, linux-image-raspi, linux-image-virtual, linux-image-oracle, linux-image-generic-hwe-20.04-edge, linux-image-virtual-hwe-20.04-edge, linux-image-generic, linux-image-lowlatency-hwe-20.04-edge, linux-image-gke, linux-image-aws, linux-image-lowlatency-hwe-20.04, linux-image-lowlatency, linux-image-azure, linux-image-virtual-hwe-20.04
zfs-test (2.0.6-1ubuntu2.1) [universe]
OpenZFS test infrastructure and support scripts
zfs-zed (2.0.6-1ubuntu2.1)
OpenZFS Event Daemon
zfsutils
virtual package provided by zfsutils-linux
zfsutils-linux (2.0.6-1ubuntu2.1)
command-line tools to manage OpenZFS filesystems
zlib1g (1:1.2.11.dfsg-2ubuntu7.1)
compression library - runtime
zlib1g-dev (1:1.2.11.dfsg-2ubuntu7.1)
compression library - development
zsh (5.8-6ubuntu0.1)
shell with lots of features
zsh-common (5.8-6ubuntu0.1)
architecture independent files for Zsh
zsh-dev (5.8-6ubuntu0.1)
shell with lots of features (development files)
zsh-doc (5.8-6ubuntu0.1)
zsh documentation - info/HTML format
zsh-static (5.8-6ubuntu0.1) [universe]
shell with lots of features (static link)