» Ubuntu » Packages

Error

two or more packages specified (libflickcurl0 intrepid)