» Ubuntu » パッケージ » bionic (18.04LTS) » sound » deepin-voice-recorder
bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ ソース: deepin-voice-recorder  ]

パッケージ: deepin-voice-recorder (1.3.6.1-1) [universe]

deepin-voice-recorder に関するリンク

Screenshot

Ubuntu の資源:

deepin-voice-recorder ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Deepin's Voice recorder

その他の deepin-voice-recorder 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libavformat57 (>= 7:3.4.2)
    FFmpeg library with (de)muxers for multimedia containers - runtime files
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • dep: libdtkcore2 (>= 0.3.3+git20170731)
    Deepin Tool Kit Core library
  • dep: libdtkwidget2 (>= 2.0.7)
    Deepin Tool Kit Widget library
  • dep: libgcc1 (>= 1:3.0) [armhf, i386 以外]
    GCC support library
    dep: libgcc1 (>= 1:3.5) [armhf]
    dep: libgcc1 (>= 1:4.2) [i386]
  • dep: libqt5core5a (>= 5.5.0) [amd64, i386 以外]
    Qt 5 core module
    dep: libqt5core5a (>= 5.9.0~beta) [amd64, i386]
  • dep: libqt5gui5 (>= 5.8.0)
    Qt 5 GUI module
  • dep: libqt5multimedia5 (>= 5.6.0~beta)
    Qt 5 Multimedia module
  • dep: libqt5widgets5 (>= 5.7.0)
    Qt 5 widgets module
  • dep: libstdc++6 (>= 5.2)
    GNU Standard C++ Library v3

deepin-voice-recorder のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 62.1 kB311.0 kB [ファイル一覧]
arm64 60.9 kB327.0 kB [ファイル一覧]
armhf 55.9 kB246.0 kB [ファイル一覧]
i386 65.8 kB290.0 kB [ファイル一覧]
ppc64el 67.0 kB419.0 kB [ファイル一覧]
s390x 59.2 kB331.0 kB [ファイル一覧]