» Ubuntu » パッケージ

Error

two or more packages specified (gdc-6-mips-linux-gnu cosmic-updates)