» Ubuntu » パッケージ

Error

two or more packages specified (perl cosmic-updates)