» Ubuntu » パッケージ

Error

two or more packages specified (gcc-7-mipsel-linux-gnu-base cosmic-updates)