» Ubuntu » パッケージ

Error

two or more packages specified (lib32go11-mips64el-cross cosmic-updates)