» Ubuntu » パッケージ

Error

two or more packages specified (libbinutils cosmic-updates)