» Ubuntu » パッケージ

Error

two or more packages specified (libgfortran3-sh4-cross cosmic-updates)