» Ubuntu » パッケージ

Error

two or more packages specified (libgfortran5-mips64-cross cosmic-updates)