» Ubuntu » パッケージ

Error

two or more packages specified (libneon27-gnutls-dev cosmic-updates)