» Ubuntu » パッケージ

Error

two or more packages specified (libx32stdc++6-6-dbg-i386-cross cosmic-updates)